[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Fehlermeldung - Pfad kann nicht gefunden werden (http://www.emule-web.de/board/12869-fehlermeldung-pfad-kann-nicht-gefunden.html)

back2palma 10. August 2007 08:29

Fehlermeldung - Pfad kann nicht gefunden werden
 
Hallo zusammen,
habe den kompletten eMule Ordner von einer Festplatte auf die andere kopiert. Doch nach dem alle Datein ordnungsgemäß rüberkopiert worden sind erscheint jedesmal kurs nach dem starten von eMule.exe diese Fehlermeldung:

imgBOX.de - Bild anzeigen - kostenloser Upload

<a href="<A href="http://www.imgbox.de/?img=s22789h35.jpg"><img">http://www.imgbox.de/?img=s22789h35.jpg"><img src="http://www.imgbox.de/users/public/th...22789h35_t.gif" border="0"></a>


Hat jemand mit diesem Problem Erfahrung?

Danke, Grüßli back2palma

eilperius 10. August 2007 09:59

Du musst im Muli den Pfad neu einpflegen unter Optionen - Verzeichnisse, da dieser natürlich noch Temp, Incoming, und deine freigegebenen Ordner auf der alten Platte vermutet.


greetz eilperius


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:33 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102