[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Sivka-MOD (http://www.emule-web.de/board/sivka-mod/)
-   -   Hab`s entlich geschaft den Sivka Mod zu installieren!!!!!!!! (http://www.emule-web.de/board/1787-hab-s-entlich-geschaft-den.html)

Pitbull 25. February 2003 00:27

Hab`s entlich geschaft den Sivka Mod zu installieren!!!!!!!!
 
Hi Leute,

bin sehr froh hab den Mod entlich installiert.
Bin seit ca. 1 h drin und habe immernoch UL 12 DL 0,0 woran liegt das.
Bin auf silentbob will einfach nicht starten!
Habe die einstellungen aus dem Vorum.
Da lief die original Version besser als mit dem Mod.
Liegt es an der Zeit oder den Einstellungen???
Kann mir jemand noch mal die Einstellungen zukommen lassen??
Ohne euch Profi`s zu nerven.
Bin halt Anfänger!!!!!!!!!!!!!!!!!!!!!!!
Thank`s

Pitbull

ogbgroup 25. February 2003 05:16

Wie oft ....Naja egal.

Eine Stunde ist keine Zeit für Emule....

Schau doch mal in die F.A.Q. :!:

MorTillo 25. February 2003 09:30

Nun...mein Vorredner sagte es bereits: Gerade als Neuling brauchst du

1. Geduld
2. Vernünftige Einstellungen (deinem System entsprechende; die F.A.Q. [oder das entsprechende Mod-Forum] sollten helfen!)
3. Geduld
4. Auch ein paar Files zum Downloaden, bei nur einem File kann es schon mal ein paar Stündchen dauern bis der Dl in Schwung kommt...
5. Die Erkenntnis: Mein eMule ist ein Lastentier und kein Rennpferd!
6. Geduld
7. Ein paar Files für andere, ergo zum Uploaden!

naja, man kann immer wieder bei 1. anfangen, wenn etwas unklar ist! :wink:
Nichts für ungut!

Saludos
MorTillo


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:03 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92