[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Emule-Problem: "Verbindung wird hergestellt" (http://www.emule-web.de/board/20408-emule-problem-verbindung-wird-hergestellt.html)

ottorichter1000 3. July 2014 08:37

Emule-Problem: "Verbindung wird hergestellt"
 
…hoffe, ich bin hier richtig (kenne mich nicht so gut aus)

…habe jetzt 2 Tage im Netz gesucht und emule trotzdem nicht zum Laufen gebracht.

Meine Umgebung:

„normaler“ PC
Win7 / SP1 / Firewall aktiv
Virenscanner ESET NOD32
Fritzbox 7240
Emule v0.5a / Xtreme 8.1 (mehrfach installiert)

Emule ist gut gelaufen, bis ich Win7 neu aufgesetzt habe.

Mein Problem:

eD2K und Kad wollen verbinden, es erscheint bei beiden die Meldung „Verbindung wird hergestellt“ dabei bleibt es.

Ein Port-Test ergibt, dass die Portfreigabe funktioniert. Ports: 4662 und 4672, egal ob die Win7-Firewall ein- oder ausgeschaltet ist, oder der Virenscanner aktiv ist.

Der UPnP-Status: OK

Ich habe leider nicht viel Ahnung, deshalb diese Anfrage, ob jemand eine Idee hat. Im Voraus vielen Dank.

tHe WiZaRd Of DoS 3. July 2014 10:26

Für den Anfang aktualisiere deine nodes.dat und server.met.

ottorichter1000 5. July 2014 17:13

Hat funktioniert ! Danke !!
 
Hallo da draußen,

ich habe x-fach nodes.dat, adresses.dat, adresses.dat und server.met downgeloaded, nix hat funktioniert. Jetzt hab ich nochmal von Anfang an installierrt und bei den Sites, wo ich die Files downgeloaded habe auf das Datum geachtet.

Hat also funktioniert.

Danke an alle, die nachgedacht und/oder gepostet haben !

Otto aus dem sonnigen Berlin.


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:48 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35