[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Ich habe ein Problem! Kann mir da bitte mal wer helfen! (http://www.emule-web.de/board/2358-ich-habe-ein-problem-kann.html)

Dark Angel 26. March 2003 22:33

Ich habe ein Problem! Kann mir da bitte mal wer helfen!
 
Hallo, Ich benutze den Emule 0.26d Client, und den ProgRunner 1.7b

Mein Client stürtzt häufig ab, deshalb läuft ProgRunner, der den Emule dann auch wieder startet, das geht auch ein paar mal gut. Der Client läuft Nachts durch, aber wenn ich dann am Morgen nachsehe, läuft der Upload, aber im Transferfenster sind alle Dateien weg! Wenn ich den Emule dann von Hand neu starte, sind die Dateien wieder da!

Was kann das sein? Mach ich irgendwas falsch? Warum stürzt mir mein Emule so häufig ab?

Celeron 350 MHZ
Windows 2000 Prof.
Emule 0.26d
Progrunner 1.7d

Sonst keine Programme installiert, da der Rechner nur für Emule ist!

Vielleicht kann mir ja wer bei meinen Problem helfen! Durch die häufigen Abstürze kann ich natürlich auch schlecht in die Wartelisten kommen!

CU :D


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:59 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102