[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Mülltonne (http://www.emule-web.de/board/muelltonne/)
-   -   Fragen über Fragen (http://www.emule-web.de/board/5815-fragen-ueber-fragen.html)

Esudar 17. November 2003 19:52

Fragen über Fragen
 
Hi
hab die normale neueste EMule version ohne mods oder so
Mein hardlimit ist 1500 mein verbindungslimit 1000
Ich benutze nen router und hab normal DSL.
da ich bei emule den clientport 4661 benutze hab ich das
beim router auch eingestellt. also meine ip adresse und dann bei port 4661 rein (hoffe das stimmt)
leider hab ich nur sehr schlechte download raten
mein maximum war 12kb/s und da hatte ich nur 1 download
hab eigeltih alles richtig eiongestellt aus verschiedenen guides usw
voran kann das liegen?
hab ich evtl bei der router einstellung was falsch gemacht?
und ist das normal dass es nach emule start immer so lang braucht bis es zum loaden anfängt?

wäre nett wenn ihr mir helft will net schon wieder so nen mega guide lesen
:lol: danke

Saddam 17. November 2003 20:27

@Esudar

Schau mal hier , unter Wie sollten die optimalen Werte aussehen ?.
Ich denke, dann ist Dir schon etwas geholfen.

Emule ist kein Downloadmanager. Du musst Dich halt erst in den Warteschlangen vorarbeiten. Also lass das Teil laufen.

Mit Routern kenn ich mich nicht aus. das muss Dir ein anderer helfen.
Oder schau mal ins Routerforum.

LOcalGeneral 17. November 2003 20:35

Und bei einem Download 12kb/s ist doch eigentlich nicht schlecht ! Versuchs mal mit mehr files ! Und wie gesagt, abwarten und Tee trinken ! :roll:

Januar1956 17. November 2003 21:50

Esudar,
Wie Du inzwischen sicherlich schon gelesen hast sind Deine Einstellungen für einen Router etwas "happig".
Hauptsächlich was die Verbindungen angeht.Solltest Du nicht zufälligerweise über so ein "Edelstück" für das Du mehr als 500 € über die Ladentheke geschoben hast verfügen, ist es ratsam Deine Verbindungen drastisch zu senken...ein Wert um die 200 - 400 sollte funzen.

Bei nur einem Download 12 kbs ist ein super Wert, aber Emule für nur einen Load zu nutzen...ich weiss nicht. :roll: Ich hab in der Regel so um die 20 - max. 30 im Load und erst dann fährt mein Muli so richtig auf. :lol:
Hier noch ein Link bezüglich Router: http://edonkey.bei.t-online.de/edonkey/datenbank.html

Januar


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:52 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92