[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Mülltonne (http://www.emule-web.de/board/muelltonne/)
-   -   dl probs (http://www.emule-web.de/board/8157-dl-probs.html)

hpap2 2. September 2004 16:56

dl probs
 
ich hab emule043cyrex2001v4.1 und seit 2 tagen bekomm ich keinen dl mehr zuzsammen hab ihn so eingestellt wies in den faq beschrieben wird benutz den 161 profidialer liegts vielleicht daranund man liest immer was von ner dfü verbindung der profi dialer ist ja einen dfü verbindung hab als verb.gerät avm dsl... und wan pppoe habs jetzt mal auf pppoe gestellt und wie richtet man eine neue dfü verbindung ein weil die wollen eine einwahlnummer aber über dsl weis ich die von 161 net wie ist die denn hat das schon mal jemand gemacht ??? :?: :?: :?:

cosmic girl 2. September 2004 17:01

Kollege Pathfinder hatte dich bereits auf unsere Checkliste vor dem Posten hingewiesen:
http://www.emule-web.de/board/viewto...=110620#110620

dl probs - bei der Überschrift hast du dir ja wirklich Mühe gegeben. :twisted:

--> Tonne


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:04 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92