[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   DSL Router (http://www.emule-web.de/board/dsl-router/)
-   -   Fritz Box SL wählt sich nicht ins Internet ein (http://www.emule-web.de/board/9045-fritz-box-sl-waehlt-sich.html)

Big007 18. February 2005 06:49

Fritz Box SL wählt sich nicht ins Internet ein
 
Hallo ich bin Neu bei euch und habe eine Frage



Ich habe seit vier Tagen meine Fritz Box SL



Mein Problem ist ich habe die Box als Router laufen also über USB und Lan wenn ich meinen Rechner hoch Fahre (USB) und dann auf Internet Explorer Browser Starten gehe heißt es beim ersten mal Keine Verbindung wenn ich es nach Zehn Sekunden noch mal Mache geht es wie kann das Angehen oder woran kann es liegen

Ich habe mir das Neuste Update für die box gesaugt aber es bringt auch nichts



Als ich die Box Installiert habe

Habe ich die USB Treiber Installiert dann die Box angeschlossen

Mit dem Programm von der Box bin ich nicht weitergekommen sie hat mich nach meinem Anbieter gefragt EWE TEL steht ja nicht drin also habe ich Sonstige genommen habe meine Daten eingegeben aber ich konnte nicht ins Netz

Dan habe ich das Programm von Fritz Gelöscht und habe einfach mal auf den Internet Explorer Browser Starten gedrückt hatte dann Probleme mit Norton aber jetzt geht es bis auf bei dem ersten mal :huh



Ich hoffe ihr habt Geduld mit mir den ich bin Kein PC Gott bei mir Müsst ihr schon eine Idioten sichere Antwort geben damit ich auch alles Verstehe :mrgreen:



Könnt ihr mir Helfen :huh :huh



Big 007



[edit by Pathfinder: Überschrift aussagekräftig gemacht! Siehe Board Rules und Checkliste vor dem Posten]

data8472 18. February 2005 10:47

hatte ich auch mit nem anderen provider
probier mal das hier:

-wenn du xp hast dann deaktiviere und systemsteuerung/sicherheitscenter die xp firewall
-schalte zur probe mal die norton firewall aus
-nimm es vom usb ab und nur lan ranmachen
-keine treiber installieren
-im internetexplorer sollte die standard einstellung sein (extras/optionen/verbindungen/keine verbindung wählen)
-ip adresse automatisch beziehen (Systemsteuerung/Netzwerkverbindungen/lan-verbindung/tcp ip/automatisch beziehen)

Big007 18. February 2005 16:45

Hallo
Zu Punkt 1. Habe ich schon gemacht
Wozu Punkt 2 bis 6

Die Lan Verbindung nutzt meine Frau und die hat Keine Probleme Trotz Norton und XP Firewall

Trotz dem Danke Big 007

Stevil 18. February 2005 17:28

hallo Big007!

Viele Wege führen nach Rom und genauso kann jede von data8472 beschriebene Handlung deinen Fehler lösen, einfach ausprobieren und die ergebnisse zusammentragen! ;)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:40 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102