[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   DSL Router (http://www.emule-web.de/board/dsl-router/)
-   -   LowID mit Linksys Router WRT54GS (http://www.emule-web.de/board/9753-lowid-mit-linksys-router-wrt54gs.html)

Freaky69 14. July 2005 11:08

LowID mit Linksys Router WRT54GS
 
Liste der Anhänge anzeigen (Anzahl: 1)
Hallo Leute,

hab mich vorher hier im Forum informiert und gemerkt das der Linksys wohl ein sehr guter Router für Emule ist. Hab ich mir also gekauft, aber habe immer noch LOW ID.

Habe einen Screenshot gemacht (Anhang).

Kann mir da jemand helfen?? Hab die neue Alchemy drauf (wie man auf dem Bild erkennen kann)

Ports in Emule sind auch so eingetragen wie auf dem Bild :(

Bin echt am verzweifeln.

MfG

[edit by Pathfinder: Das Wort 'Problem' in der Überschrift ersetzt! Siehe Board Rules und Checkliste vor dem Posten]

cookie80 21. July 2005 10:41

Für mich sieht das so aus als hättest du die Ports auf die IP Adresse deines Routers umgeleitet (also kein Effekt).
Mach mal über Start und dann Ausführen in Windows eine Dosbox auf (cmd eintippen und dann Enter).
In der Box gibst du "ipconfig /all" ohne die Anführungszeichen ein und bestätigst mit Enter.
Dann listet der dir alle Netzwerkgeräte mit zugehöriger IP Adresse auf. Du suchst die entsprechende IP Adresse raus und trägst die im Router ein.
Wenn dein PC wirklich die Adresse mit der 1 am Ende bekommt, dann war mein Post hier sinnlos.


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:52 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102