[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule MOD - Development (http://www.emule-web.de/board/emule-mod-development/)
-   -   anwendung für *.vcproj nicht installiert (http://www.emule-web.de/board/11185-anwendung-fuer-vcproj-nicht-installiert.html)

BernT 23. July 2006 17:40

anwendung für *.vcproj nicht installiert
 
ich hab da ein grosses problem mit meinem vs 2003.
gestern war ich noch eifrig am arbeiten damit und hab auch nichts gelöscht oder so und heute sagt er mir ständig, das die anwendung für *vcproj nicht installiert ist... aber was kann das sein?
hier basteln doch einige mal an ner source rum... hatte schonmal jemand dieses problem? hat vielleicht jemand einen lösungsvorschlag für mich - ausser das prog neu aufzusetzen? ich hab da n paar extensions drin und ich weiß nicht, wo ich die wiederfinden soll (shice ordnung hier).
visual assitX is eine von den extensions...
bitte um hilfe - ich verzweifel hier noch

EDIT:
sorry, ich glaub ich bin hier falsch - unter tools wäre ich glaub ich besser aufgehoben <- zur not verschieben bitte
(es geht aber irgendwie schon um nen mod - den ich jetzt halt nicht kompiliert bekomme)

EDIT 2:
hat sich erledigt - ich hab meine extensions gefunden und vs neu aufgespielt


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:21 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102