[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 5. February 2003, 22:01   #1
Newbie
 
Registriert seit: 05.02.2003
Beiträge: 4
Standard: HIILLLLLFFFFFEEEEEEE... Problem: HIILLLLLFFFFFEEEEEEE...



Hallo,

ich Arbeite mit Windows 2000, habe einen Broadband Router, bin Kunde der deutschen Telekom und ich bekomm mein blödes Emule nicht zum laufen...Version..0.25b

Ich habe so ziemlich jede Einstellung die mir eingefallen ist versucht..alle firewalls sind auch aus...keine chance..

Was muß ich wo tun damit ich endlich eine higid bekomme?

Grüße aus dem schwabenland
Sinusstar ist offline  
Alt 5. February 2003, 22:04   #2
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

die suchen funktion benutzen, wäre ein anfang

ansonsten probiere mal ob du was passendes im "router" forum findest...
denn an win2k und t-offline sollte es nicht liegen...

Pink_Frog ist offline  
Alt 5. February 2003, 22:05   #3
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425
Standard: HIILLLLLFFFFFEEEEEEE... HIILLLLLFFFFFEEEEEEE... Details

schau mal hier nach, vielleicht findest Du da was
http://www.emule-web.de/board/dsl-router/

__________________
Windows is great. I used it to download Linux.
winki2099 ist offline  
Alt 5. February 2003, 22:05   #4
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425
Standard: HIILLLLLFFFFFEEEEEEE... Lösung: HIILLLLLFFFFFEEEEEEE...

Mist, zu langsam
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline  
Alt 5. February 2003, 22:07   #5
Newbie
 
Registriert seit: 05.02.2003
Beiträge: 4
Standard: HIILLLLLFFFFFEEEEEEE... HIILLLLLFFFFFEEEEEEE... [gelöst]

Als letztes habe ich unter "NAT"--"virtual server" für 192.168.2.100 den port 4661 TCP, 4662 TCP, 4665 UPD Private und Public port hab ich immer gleich gelassen.

Unter --"NAT"--"special applications" Trigger Port--4661 TCP Public Port--4662 TCP und ENABLED
und 4662 TCP 4662 TCP ENABLED
und 4662 UDP 4662 UDP ENABLED

FIREWALL ist AUS
Sinusstar ist offline  
Alt 5. February 2003, 22:13   #6
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Also, nochmal langsam zum mitschreiben:
Klicke diesen Link an: http://www.emule-web.de/board/forumdisplay.php?f=20
Lies dort, ob was brauchbares für Dich dabei ist, und wenn nicht, stelle die Frage bitte dort.
Dort ist extra ein Router-Forum
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 15:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK