[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule für Neulinge - und auch alte Hasen (http://www.emule-web.de/board/emule-fuer-neulinge-und-auch/)
-   -   Server verbinden nicht... (http://www.emule-web.de/board/13900-server-verbinden-nicht.html)

fatz 5. January 2009 18:14

Server verbinden nicht...
 
Hi, ich hab früher mal eine Zeit lang Emule Extreme benutzt, dass mir aber ein Freund eingerichtet hatte. Und alles lief wunderbar. Dann hatte ich es eine Zeit lang von meinen Pc verbannt. Jetzt hab ich aber wieder zu Emule gefunden wenn da das Problem nich wäre:
Ich lade nur von Kad-Netzwerk, die Server verbinden nicht. Ich hab schon ein paar neue Server-Listen runtergeladen und instaliert, ich hab auch eingestellt das Emule automatisch mit einen Server verbindet (glaub ich).
Aber er verbindet trotzdem nicht!!!!
Bei den meisten steht: "Server scheint voll zu sein" und wenns mal nich dasteht macht er einfach garnichts.
Brauche Hilfe, pls.

MFG: Fatz

aalerich 5. January 2009 23:13

Versuch's mal mit dem, der hat im Moment genug Kapazität frei:

ed2k://|server|88.191.81.111|1111|/

Mit freundlichen Grüßen
aalerich

Falls das nichts bringt: Bist Du mit einem Uraltmuli unterwegs?

Myth88 6. January 2009 01:17

Wie aalerich schon gesagt hat, welche eMule-Version hast du? 0.49b ist aktuell!

Sonst kannst du gleich deine ServerListe updaten, gibt's hier: Server List for eDonkey and eMule

...und nebenbei: Der Esel kann auch ohne Server laufen ;)

NakedM 10. January 2009 19:05

Zitat:

Zitat von fatz (Beitrag 139348)
Ich lade nur von Kad-Netzwerk, die Server verbinden nicht. Ich hab schon ein paar neue Server-Listen runtergeladen und instaliert, ich hab auch eingestellt das Emule automatisch mit einen Server verbindet (glaub ich).
MFG: Fatz

Wenn du nur von Kad lädst warum(und wie) willst du dann zu Servern verbinden?

Pan Tau 11. January 2009 03:38

Zitat:

Zitat von NakedM (Beitrag 139397)
Wenn du nur von Kad lädst warum(und wie) willst du dann zu Servern verbinden?

LOL

Er würde schon gerne mit Servern saugen doch es funktioniert "nur" KAD bei ihm und das reicht ihm eben nicht. :whistle


Pan Tau

NakedM 11. January 2009 10:02

Das hatte ich schon verstanden. Nur die Formulierung war ein wenig Falsch. Und da ich gerade vorher einen anderen Thread mit jeden Menge textlichen Schlampereien gesehen hatte, habe ich mal so getan als wenn ich nichts verstanden hätte. ;-)


Ich selber bin auch nicht perfekt in Grammatik. Aber ein wenig Mühe beim schildern von Problemen und Formulierungen seiner Fragen kann man sich machen. Sind es Legasteniker oder so, dann können sie nichts dafür, aber die meisten klatschen es einfach nur schnell dahin.


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:33 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88