[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Keine FU Vergabe unter Win7 (http://www.emule-web.de/board/14259-keine-fu-vergabe-unter-win7.html)

Lupissimo 1. March 2010 09:09

Keine FU Vergabe unter Win7
 
Ich versuche eine emule 0.49c Version unter windows 7 zu benutzen und habe das Problem, dass ich kein FUs mehr vergeben kann. Er akzeptiert das Häkchen nicht. Alles andere scheint zu laufen. Hat jemand das gleiche Problem bzw. besser eine Lösung??

Lupissimo

tHe WiZaRd Of DoS 1. March 2010 19:12

Ein FU hat NICHTS mit dem OS zu tun... evtl. ist der andere Client ein LowIDler?
Ansonsten: Checkliste... und v.a. die Clientversion angeben.

Lupissimo 10. March 2010 12:20

Du hast völlig Recht!! Dummerweise hat emule unter Win7 andere icons, sodass ich das kleine Dreieck, dass den FU kennzeichnet, übersehen habe. Der Haken unter XP gefiel mir besser und war deutlicher zu sehen.

Lupissimo

tHe WiZaRd Of DoS 10. March 2010 15:40

???
eMule hat keine anderen Icons... jedenfalls nicht, soweit ich weiß... evtl. hast du eine andere/gemoddete Version?

Pan Tau 10. March 2010 15:45

Zitat:

Zitat von Lupissimo (Beitrag 143318)
Ich versuche eine emule 0.49c Version unter windows 7 zu benutzen und habe das Problem, dass ich kein FUs mehr vergeben kann. Er akzeptiert das Häkchen nicht. Alles andere scheint zu laufen. Hat jemand das gleiche Problem bzw. besser eine Lösung??

Lupissimo

Ich glaube auch es ist eine Mod ...

Pan Tau


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:14 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88