[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 1. March 2010, 09:09   #1
Newbie
 
Registriert seit: 10.08.2005
Beiträge: 2
Standard: Keine FU Vergabe unter Win7 Problem: Keine FU Vergabe unter Win7



Ich versuche eine emule 0.49c Version unter windows 7 zu benutzen und habe das Problem, dass ich kein FUs mehr vergeben kann. Er akzeptiert das Häkchen nicht. Alles andere scheint zu laufen. Hat jemand das gleiche Problem bzw. besser eine Lösung??

Lupissimo
Lupissimo ist offline   Mit Zitat antworten
Alt 1. March 2010, 19:12   #2
Senior Member
 
Benutzerbild von tHe WiZaRd Of DoS
 
Registriert seit: 09.03.2003
Beiträge: 353

Ein FU hat NICHTS mit dem OS zu tun... evtl. ist der andere Client ein LowIDler?
Ansonsten: Checkliste... und v.a. die Clientversion angeben.

__________________

God's in his heaven... all's right with the world!
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 10. March 2010, 12:20   #3
Newbie
 
Registriert seit: 10.08.2005
Beiträge: 2
Standard: Keine FU Vergabe unter Win7 Keine FU Vergabe unter Win7 Details

Du hast völlig Recht!! Dummerweise hat emule unter Win7 andere icons, sodass ich das kleine Dreieck, dass den FU kennzeichnet, übersehen habe. Der Haken unter XP gefiel mir besser und war deutlicher zu sehen.

Lupissimo

Lupissimo ist offline   Mit Zitat antworten
Alt 10. March 2010, 15:40   #4
Senior Member
 
Benutzerbild von tHe WiZaRd Of DoS
 
Registriert seit: 09.03.2003
Beiträge: 353
Standard: Keine FU Vergabe unter Win7 Lösung: Keine FU Vergabe unter Win7

???
eMule hat keine anderen Icons... jedenfalls nicht, soweit ich weiß... evtl. hast du eine andere/gemoddete Version?
__________________

God's in his heaven... all's right with the world!
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 10. March 2010, 15:45   #5
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Idee: Keine FU Vergabe unter Win7 Keine FU Vergabe unter Win7 [gelöst]

Zitat:
Zitat von Lupissimo Beitrag anzeigen
Ich versuche eine emule 0.49c Version unter windows 7 zu benutzen und habe das Problem, dass ich kein FUs mehr vergeben kann. Er akzeptiert das Häkchen nicht. Alles andere scheint zu laufen. Hat jemand das gleiche Problem bzw. besser eine Lösung??

Lupissimo
Ich glaube auch es ist eine Mod ...

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Keine FU Vergabe unter Win7


  1. Wo finde ich gute Sidebar-Gadgets für Win7?
    Filesharing - 19. March 2010 (2)
  2. Werden keine Server geladen unter Vista durch ed2k
    Xtreme MOD - 3. January 2009 (8)
  3. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  4. keine emule Serverliste unter Vista
    eMule Allgemein - 15. December 2007 (1)
  5. Kann unter Windows Vista keine ed2k-Links mehr übernehmen
    eMule Allgemein - 22. May 2007 (6)
  6. Keine KAD Quellen ohne Server und keine KAD Suche
    DSL Router - 10. February 2007 (1)
  7. Low ID unter Win2000
    eMule für Neulinge - und auch alte Hasen - 7. April 2004 (7)
  8. IP anzeigen lassen unter xp
    Allgemeines OffTopic - 9. March 2003 (7)
  9. Keine Verbindung zu Servern, keine Aktualisierung möglich
    eMule MODs - Allgemein - 19. February 2003 (2)
  10. Keine Downloads unter Emule 24b 5b Plus
    Mülltonne - 10. February 2003 (0)
  11. Zeitlimitüberschreitung & keine Verbindungen unter Win 9
    eMule MODs - Allgemein - 19. January 2003 (1)
  12. Assistent unter der Verbinung übernimmt keine Änderungen
    eMule Allgemein - 27. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:30 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK