[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 4. June 2003, 20:51   #1
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6
Standard: eMule-Suche geht nicht... Problem: eMule-Suche geht nicht...



Bei mir geht selten die Suche, werder global noch server. Ich habe mehrere versionen und mods probiert. Die Suche funktioniert nur machmal, wenn ich direkt nach dem Verbinden (zum Server) suche. Ansonsten nicht.
Ich benutze zur Zeit eMulev0.28b-LSD8e Beta

Kennt jemand das Problem? Und wie könnte man's lösen

Gruß John N.

.
n_john ist offline   Mit Zitat antworten
Alt 5. June 2003, 13:42   #2
RuZap
Gast
 
Beiträge: n/a

Was genau passiert denn nachd er Eingabe und Klick des Buttons??

  Mit Zitat antworten
Alt 5. June 2003, 17:01   #3
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6
Standard: eMule-Suche geht nicht... eMule-Suche geht nicht... Details

Es passiert - gar nichts.
Null Reaktion - auch nach paar Stunden nicht...

n_john ist offline   Mit Zitat antworten
Alt 6. June 2003, 00:02   #4
Junior Member
 
Registriert seit: 03.02.2003
Beiträge: 38
Standard: eMule-Suche geht nicht... Lösung: eMule-Suche geht nicht...

Hallo!

Bist Du überhaupt connected???

Davon gehe ich jetzt mal einfach aus, aber noch was:

Nicht alle Server unterstützen die Suchanfrage... egal was Du eingibst (also Server, Global...)!

Daher mein Tipp: Anderen Server zum Einloggen nehmen und nochmals "Suchen"!

Bis dahin,

Titleist
Titleist ist offline   Mit Zitat antworten
Alt 6. June 2003, 08:17   #5
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6
Standard: eMule-Suche geht nicht... eMule-Suche geht nicht... [gelöst]

Danke für die Anwort.

Connecten ist ja klar, uploads und donloads ist auch ok.
Ich verbinde mich gerne z.B. zu Servern von 'Probenprinz' oder 'Emule Server No2 50000 max'.
Und da die Suchfunktion dort irgendwann mal funktioniert hat, müsste ich eigentlich immer suchen können, es ist leider nicht so der Fall.

John N.
n_john ist offline   Mit Zitat antworten
Alt 23. June 2003, 19:56   #6
Newbie
 
Registriert seit: 23.06.2003
Beiträge: 1

Hi!

Ich habe das gleiche Problem. Nutze emule v.0.28a Mortillo6beta.
Leider hilft auch der Wechsel zu einem anderen Server nichts.

Der Start Button ist inaktiv und bleibt es auch über Stunden hinweg. Die Statusleiste bleibt leer.

Hilfe!!!!!!

Kayzyte
Kayzyte ist offline   Mit Zitat antworten
Alt 23. June 2003, 22:33   #7
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6

Sorry Kayzyte,
konnte bisher das Problem nicht lösen.

Ich benutze manchmal http://www.jigle.com als Such-Ersatz, obwohls ne Fake-Suche isch...

Gruß John N.
n_john ist offline   Mit Zitat antworten
Alt 24. June 2003, 19:44   #8
Junior Member
 
Benutzerbild von foRc3
 
Registriert seit: 15.04.2003
Beiträge: 69

beim 28er sivka hatte ich das problem auch aufeinmal.
jetzt hab ich den 29er drauf und alles läuft wie es laufen sollte.
foRc3 ist offline   Mit Zitat antworten
Alt 24. June 2003, 20:26   #9
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6

Hmm...
werd's mal ausprobieren.

John N.
n_john ist offline   Mit Zitat antworten
Alt 24. June 2003, 21:06   #10
Newbie
 
Registriert seit: 04.06.2003
Beiträge: 6

Ne 0.29-ModVersion von Sivka find' ich gar nicht...
Gibt's die schon (Sivka)
n_john ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule-Suche geht nicht...


  1. Wieso geht mein Emule nicht ?
    Filesharing - 5. August 2011 (2)
  2. Emule Chat geht nicht mehr
    eMule Allgemein - 7. January 2009 (6)
  3. Mit Kabel Deutschland geht Emule nicht!?
    Mülltonne - 9. November 2008 (2)
  4. Die Suche in EMule sucht nicht
    eMule Allgemein - 12. January 2008 (7)
  5. eMule geht nicht mehr?????
    Mülltonne - 27. November 2005 (1)
  6. Mein Internet geht nicht mehr wenn Emule ca.30 min an ist
    eMule Allgemein - 3. September 2005 (3)
  7. Mein emule geht nicht.... Brauch Hilfe!!!!
    Mülltonne - 4. September 2004 (1)
  8. Internet geht nicht gleichzeitig mit Emule an T-Sinus 154
    DSL Router - 26. August 2004 (21)
  9. emule geht seit heute nicht mehr!!!
    eMule Allgemein - 1. February 2004 (5)
  10. Emule suchfunktion geht nicht mehr
    eMule Allgemein - 20. January 2004 (2)
  11. eMule+Game geht irgendwie nicht
    eMule Allgemein - 26. July 2003 (1)
  12. Nach WIN2K Neuinstallation EMULE geht fast nicht mehr
    eMule MODs - Allgemein - 26. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK