[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 5. August 2003, 18:10   #1
Newbie
 
Registriert seit: 05.08.2003
Beiträge: 6
Standard: Schwarze Augenbinde Problem: Schwarze Augenbinde



z.Z. hat mein eMule immer so ne olle schwarze Augenbinde in der Taskleiste. Ich hab gehört das hat irgendwas mit Low-ID zu tun.

So nun erklär mir das mal einer, was dat heißen soll und was man dagegen machen kann.
Weil mein eMule läd verdammt lahm!
Tullah ist offline   Mit Zitat antworten
Alt 5. August 2003, 18:46   #2
Newbie
 
Registriert seit: 05.08.2003
Beiträge: 6

Man ich hab jetzt echt alles probiert ne HighID zu bekommen.....
Ich mein ich hab keine Firewall, keinen Router nischt....
ich connecte ganz simpel über DFÜ zu meinem T-DSL Modem........

Tullah ist offline   Mit Zitat antworten
Alt 5. August 2003, 20:49   #3
Advanced Member
 
Benutzerbild von Jockel
 
Registriert seit: 20.02.2003
Beiträge: 184
Standard: Schwarze Augenbinde Schwarze Augenbinde Details

das einzige was du noch nicht probiert hast ist den roten suchen butten zu benutzen
sonst hättest du unter anderm dies hier gefunden

__________________
Jockel ist offline   Mit Zitat antworten
Alt 6. August 2003, 03:37   #4
Newbie
 
Registriert seit: 01.08.2003
Beiträge: 29
Standard: Schwarze Augenbinde Lösung: Schwarze Augenbinde

Versuch mal nen anderen Port...
Vielleicht blockt dein Provider ja den 4662er ...
Probier mal den 21er (eigentlich FTP) oder den HTTP (eigentlich Web)
__________________
[WinXP Prof. SP1] [AMD TBred 1700+@2250MHz] [512MB SD-RAM @ 150MHz CL2]
(T-DSL 768/12 (Fli4l 2.0.4 Router)
Emule 30a sivka v10b2 [Athlazan] V2.15c [Gnaddelwarz 1.2a]
Spocky1701 ist offline   Mit Zitat antworten
Alt 6. August 2003, 07:34   #5
Advanced Member
 
Registriert seit: 21.02.2003
Beiträge: 241
Standard: Schwarze Augenbinde Schwarze Augenbinde [gelöst]

Es ist völliger Quatsch, die Ports 21 oder 80 zu benutzen. Die Provider blockieren wenn nur die Ports > 1024. Dazwischen gibt es also massig Ports, die ohne Probleme laufen...

Probier einfach mal 800 oder sowas!
__________________
(3... 2... 1... Mülltonne)™
skuX ist offline   Mit Zitat antworten
Alt 6. August 2003, 18:37   #6
Newbie
 
Registriert seit: 01.08.2003
Beiträge: 29

Und warum ist es dann Quatsch die zu nutzen ?
Sind so gut wie jeder andere!
Dafür kann man sich da sicher sein, dass sie gehen !
__________________
[WinXP Prof. SP1] [AMD TBred 1700+@2250MHz] [512MB SD-RAM @ 150MHz CL2]
(T-DSL 768/12 (Fli4l 2.0.4 Router)
Emule 30a sivka v10b2 [Athlazan] V2.15c [Gnaddelwarz 1.2a]
Spocky1701 ist offline   Mit Zitat antworten
Alt 6. August 2003, 19:10   #7
Advanced Member
 
Registriert seit: 21.02.2003
Beiträge: 241

Ich wünsch' dir dann viel Spass beim Surfen
__________________
(3... 2... 1... Mülltonne)™
skuX ist offline   Mit Zitat antworten
Alt 9. August 2003, 14:31   #8
Newbie
 
Registriert seit: 05.08.2003
Beiträge: 6

Wieso nicht gleich so.

Einfach frisch Formatieren, Windows XP runter und 2000 druff......

tada..... HighID is da!
Tullah ist offline   Mit Zitat antworten
Alt 9. August 2003, 14:38   #9
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

ich weiss, warum ich bei win2k bleibe und nicht update auf xp
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Schwarze Augenbinde


  1. Herausgelöst aus Schwarze Augenbinde als Symbol in der Taskleiste, nur Upload
    Mülltonne - 4. October 2007 (1)
  2. Augenbinde !!
    Mülltonne - 1. May 2005 (1)
  3. Schwarze Augenbinde als Symbol in der Taskleiste, nur Upload
    eMule für Neulinge - und auch alte Hasen - 17. February 2005 (2)
  4. mein muli hat dauernd die schwarze binde!!
    DSL Router - 6. March 2004 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:33 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK