[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 9. November 2003, 13:45   #1
Advanced Member
 
Benutzerbild von f.red
 
Registriert seit: 04.09.2003
Beiträge: 173
Standard: kleenes Problemchen! Problem: kleenes Problemchen!



Hi Leute,
und zwar hab ich folgendes Problem.
Es is ja so das wenn ich mein Overnet offen hab und dann oben auf X klick das sie das Programm dann schließt aber tortzdem offen bleibt und unten rechts dann ein kleines Symbol erscheint!
Mein Problem is jetzt, dass dieses Symbol nichtmehr da is, wenn ich Overnet dann aber über das Symbol auf meinem Desktop aufmache läuft es noch! Wisst ihr wie ich das Symbol wider runterbekomm!
__________________
f.red ist offline   Mit Zitat antworten
Alt 9. November 2003, 18:19   #2
Board Methusalem
 
Registriert seit: 13.02.2003
Beiträge: 3.315

jo das hatte ich auch manchmal aber eigentlich nur mit der alten version.. seit der neuen ist das nicht mehr passiert.

das scheint nen bug zu sein aber is ja nix schlimmes wenn es dich aber wirklich stört musste overnet neu starten.

burner ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: kleenes Problemchen!


  1. zwei Problemchen
    Mülltonne - 20. January 2008 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:47 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK