[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 11. November 2003, 20:32   #1
Newbie
 
Registriert seit: 09.11.2003
Beiträge: 5
Standard: Installationsproblem 123 Problem: Installationsproblem 123



Hallo,

habe mir mit emule den Erweiterungspack von 123 gezogen.
Anschliessend habe ich versucht die Installation durchzufuehren. Auf der ersten Installationsseite wird darauf hingewiesen, dass das Hauptspiel installiert sein muss. Das Hauptspiel ist jedoch schon installiert. Kann mir irgendjemand bitte sagen, wie ich das Erweiterungspack zum laufen bringe ??

Vielen Dank schon im voraus,

danibau
danibau ist offline   Mit Zitat antworten
Alt 11. November 2003, 20:37   #2
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Was hat das mit Emule zu tun? Außerdem, lies mal die Board Rules, was dort über solche Anfragen steht.

__________________
info
Usul ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Installationsproblem 123


  1. E/A Fehler 123 mit OnlineSig 1.04c
    eMule Signatur - 2. August 2004 (1)
  2. 123 fuer ps2 auf dvd brenne?
    Mülltonne - 16. January 2004 (1)
  3. Installationsproblem 123
    Mülltonne - 11. November 2003 (4)
  4. Decrypt bei 123
    Video- und Brenn-Tools - 17. September 2003 (3)
  5. 123
    Mülltonne - 27. August 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK