[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule MODs - Allgemein (http://www.emule-web.de/board/emule-mods-allgemein/)
-   -   habe probleme mit dem Ping (http://www.emule-web.de/board/5908-habe-probleme-mit-dem-ping.html)

Scoty 26. November 2003 14:44

habe probleme mit dem Ping
 
ich habe bemerkt das ich bei manchen emule mods unterschiedliche Pings habe und die sind extrem unterschiedlich. zB habe ich bei der Plus Mod bei den meisten Server einen Ping unter 150 während ich bei Sivka zum teil einen Ping habe von über 1200 was nicht mehr normal ist. woran liegt das man bei der einen Mod einen hohen und bei der anderen einen niedrigen Ping hat und was kann man gegen einen hohen Ping machen den wenn ich mich zB zu einen Server verbinde der einen sehr hohen Ping hat wie zB 800 so habe ich denoch eine High ID. was ich aber bemerkt habe ist das die suche nach Quellen dann länger dauert aber bei den DL selbst merke ich auch nichts den die sind denoch recht hoch auch bei hohen Ping.

NaP 26. November 2003 16:24

Re: habe probleme mit dem Ping
 
Zitat:

Zitat von Scoty
aber bei den DL selbst merke ich auch nichts den die sind denoch recht hoch auch bei hohen Ping.

fazit? es ist relativ egal, welchen ping der server hat, nur verbinden und quellen suchen dauert länger. mehr nich


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:22 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102