[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 26. November 2003, 14:44   #1
Advanced Member
 
Registriert seit: 25.03.2003
Beiträge: 100
Standard: habe probleme mit dem Ping Problem: habe probleme mit dem Ping



ich habe bemerkt das ich bei manchen emule mods unterschiedliche Pings habe und die sind extrem unterschiedlich. zB habe ich bei der Plus Mod bei den meisten Server einen Ping unter 150 während ich bei Sivka zum teil einen Ping habe von über 1200 was nicht mehr normal ist. woran liegt das man bei der einen Mod einen hohen und bei der anderen einen niedrigen Ping hat und was kann man gegen einen hohen Ping machen den wenn ich mich zB zu einen Server verbinde der einen sehr hohen Ping hat wie zB 800 so habe ich denoch eine High ID. was ich aber bemerkt habe ist das die suche nach Quellen dann länger dauert aber bei den DL selbst merke ich auch nichts den die sind denoch recht hoch auch bei hohen Ping.
__________________
Meine Hardware
Scoty ist offline   Mit Zitat antworten
Alt 26. November 2003, 16:24   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: habe probleme mit dem Ping Re: habe probleme mit dem Ping

Zitat:
Zitat von Scoty
aber bei den DL selbst merke ich auch nichts den die sind denoch recht hoch auch bei hohen Ping.
fazit? es ist relativ egal, welchen ping der server hat, nur verbinden und quellen suchen dauert länger. mehr nich

NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: habe probleme mit dem Ping


  1. Probleme mit dem JDownloader...
    Filesharing - 2. August 2011 (2)
  2. Habe Probleme mit Emule v.0.48a
    Mülltonne - 1. September 2007 (1)
  3. Probleme mit dem Linkcatcher
    Mülltonne - 16. May 2006 (1)
  4. Probleme mit dem emcrypt!!!
    Mülltonne - 25. May 2004 (2)
  5. Probleme mit dem XVID Codec!!
    DivX / XviD / *VCD - 26. March 2004 (34)
  6. Probleme mit dem UL
    eMule MODs - Allgemein - 24. February 2004 (6)
  7. Probleme mit dem Server-Ping
    eMule MODs - Allgemein - 6. February 2004 (1)
  8. Probleme mit dem Kademlia Mod
    Mülltonne - 3. January 2004 (1)
  9. probleme mit dem port
    eMule MODs - Allgemein - 27. August 2003 (3)
  10. Probleme mit dem Mortillo 27c Mod
    eMule MODs - Allgemein - 29. April 2003 (4)
  11. habe Probleme mit 26a
    eMule Allgemein - 9. February 2003 (5)
  12. Probleme mit dem Speed
    eMule Allgemein - 5. January 2003 (17)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:30 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK