[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 5. January 2003, 18:01   #1
Junior Member
 
Registriert seit: 02.01.2003
Beiträge: 81
Standard: .::.NeEd HeLp.::. Problem: .::.NeEd HeLp.::.



HuHu ihr lieben LeutZ....

naja! ich habe da ma ne frage.... mein muli RuLeZ jetzt wieder,doch wenn ich was sauge dann steht da immer "ladend" << is ja normal

doch nach 5min. oder so steht da automatisch irgendwie "Angehalten" << *grrrrr

is das normal oda hab ich da wohl n Häckchen übersehen?


help plz.... *hähä


thx



bYe
CrAs|-| ist offline   Mit Zitat antworten
Alt 5. January 2003, 18:04   #2
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

kann es sein, dass Deine Platte voll ist?

__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 5. January 2003, 18:05   #3
Junior Member
 
Registriert seit: 02.01.2003
Beiträge: 81
Standard: .::.NeEd HeLp.::. .::.NeEd HeLp.::. Details

ahhhhhhhhhh


thx winkiii*winke


ja stimmt.... *grrrrrrr ich depp!

=))))))


thx diaaaaaaaaaaaaaaaaa....



bYe

CrAs|-| ist offline   Mit Zitat antworten
Alt 5. January 2003, 18:08   #4
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425
Standard: .::.NeEd HeLp.::. Lösung: .::.NeEd HeLp.::.

ist mir auch schon passiert, deshalb fragte ich
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 5. January 2003, 18:10   #5
Junior Member
 
Registriert seit: 02.01.2003
Beiträge: 81
Standard: .::.NeEd HeLp.::. .::.NeEd HeLp.::. [gelöst]

*hrhr


jep! sry! die ganze zeit Meldung hier platte is voll und ich merk das nich....
man man man


aber thx..



bYe
CrAs|-| ist offline   Mit Zitat antworten
Alt 5. January 2003, 19:32   #6
Junior Member
 
Registriert seit: 02.01.2003
Beiträge: 81

jo winkiiii


ich bins nochma! also ich habe gerade nochma geguckt mit platte is jetzt ok! aber das kommt immer noch!

weisste jetzt weiter?


bYe
CrAs|-| ist offline   Mit Zitat antworten
Alt 5. January 2003, 20:41   #7
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

also, ehrlich gesagt...ne. Ich könnte mir nur vorstellen, dass eMule sich das irgendwo gemerkt hat und neu gestartet werden muss. Hast Du vielleicht ein zweites Temp-Verzeichnis auf einer anderen Platte angelegt und angegeben (in manchen Versionen möglich)? Ansonsten mal den Papierkorb leeren, mehr fällt mir auch grad net ein. Da gabs doch glaub ich auch den Punkt "Download pausiert starten" oder noch so nen ähnlichen. Vielleicht ist da was passiert.
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 5. January 2003, 20:44   #8
Junior Member
 
Registriert seit: 02.01.2003
Beiträge: 81

bahhh!

jaja sry winkiiiiiiiii ich habe es wie immer geschafft! *hähä



ne ich habe jetzt deinsta! war irgendwie n bug


haunse rein... und thx

bYe
CrAs|-| ist offline   Mit Zitat antworten
Alt 5. January 2003, 20:48   #9
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

merkwürdig, aber Hauptsache, es geht
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an



Alle Zeitangaben in WEZ +1. Es ist jetzt 04:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK