[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   DSL Router (http://www.emule-web.de/board/dsl-router/)
-   -   Seit router geht nix mehr (http://www.emule-web.de/board/7041-seit-router-geht-nix-mehr.html)

neva 15. March 2004 20:47

Seit router geht nix mehr
 
HI;

ich habe seit ein paar tagen den smc7004vbrv2 und habe emule eingerichtet aber leider kommt er nicht über 5 kb und wenn nur 2 sek. (ich weis ein router die dl geschwindigkeit beinflusst aber so stark von schnitt 60 kb auf 1-2 kb schnitt) habe auch alle ports die wichtig sind für emule freigegeben (emule hat auch eine hohe Id)

Meine einstellungen emule(emule 0.42d:

Upload: 16/12
dl : 96/0
max. con 250
max. source per file 150

kann mir jemand helfen wie wieder speed bekomme(und bitte lasst unqualifiezierte antworten wie schmeiß den router weg; der router ist ******* bitte weg) ??

über die suche habe ich leider auch nichts gefunden :no: :no:

mfg NEva

Usul 15. March 2004 20:51

Ich weiß ja nicht, wie du gesucht hast, aber such auch mal nach der Typenbezeichnung deines Routers, vielleicht gibts schon Erfahrungsberichte mit diesem Teil. Ansonsten haben wir für solche Fälle ein spezielle Routerforum, da schieb ich den Thread jetzt hin.

neva 16. March 2004 15:09

aber keine einstellungen nur das der vorgänger *******e finde ich nur!!

hat keiner einstellungen die besser laufen als meine jetzigen ??

mfg Neva

Jamma 16. March 2004 16:27

Zitat:

hat keiner einstellungen die besser laufen als meine jetzigen ??
ich denk mal nicht, da emule bei jedem anders läuft!!! wenns bei einem mit bestimmten einstellungen gut läuft, läufts bei dem nächsten mit denselben einstellungen schlecht!!
du solltest einfach mal ein bisschen rumprobieren und die besten einstellungen für dich selber finden!

neva 20. March 2004 18:37

was hat das zu bedeuten das der upload immer so stark schwankt z.b 12 kb 2 sek sopäter 2-3 kb 4-5 min später wieder kurz 12-14kb usw.
hab ich irgendwas zu hoch gestellt bei den einstellungen im emule so das der router das nicht mehr gebacken bekommt ??


mfg
Neva

daenemark 20. March 2004 21:52

schau doch mal in deine statistik wie viele verbindungen
bzw. quellen du hast
quellen sollten zwischen 3500->4000 liegen
und bei den verb so um die 250

RaVnOs 2. April 2004 22:52

Wie wärs wenn du einfach deinen Upload speed mal auf 11 - 12 begrenzt? Du hast 16 angegeben und das schießt deinen Router ab . . .


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:10 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102