[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule MODs - Allgemein (http://www.emule-web.de/board/emule-mods-allgemein/)
-   -   emule schmiert ab (http://www.emule-web.de/board/7082-emule-schmiert-ab.html)

Fat3 21. March 2004 20:31

emule schmiert ab
 
ich hab seit längerem das problem, dass emule komplett abschmiert, wenn ich das programm über nacht stehen lasse. das heisst also, dass er nur wenige stunden insgesamt lädt und am nächsten morgen hilft nur ein neustart des gesamten rechners...ziemlcih nervig.
vielleicht könnt ihr mir ja helfen das problem schnell zu beseitigen...
------------------
mein system:
amd 1800+
768 mb ram
100 gb
t-dsl 768/128
mcafee firewall
cfos (was das surfen, wenn cih was sauge, nicht schneller macht....)
------------------
emule blackhand v7
hard limit: 600
max. connections: 3000
max. new connections/5 sec: 60

mit den einstellungen läuft er ziemlcih gut (30-60 kb).

Patroxx 21. March 2004 21:52

Hmm da hab ich mehrere Vermutungen:

1) Hast du es schon mal mit anderen Mods/Versionen probiert?
2) Arbeitet dein System sonst stabil, bzw. sind deine Kühler ausreichend?
3) Laufen noch irgendwelche erwähnenswerte Programme im Hintergrund?

Lord_of_the_Fire 21. March 2004 22:03

setz mal die max con auf 500
3000 ist etwas zu viel ......

Fat3 21. March 2004 22:39

Zitat:

1) Hast du es schon mal mit anderen Mods/Versionen probiert?
2) Arbeitet dein System sonst stabil, bzw. sind deine Kühler ausreichend?
3) Laufen noch irgendwelche erwähnenswerte Programme im Hintergrund?
1) ne probier ich aber heute nacht
2) hm eigentlich läuft das system ganz gut, hab einen gehäuselüfter und ein netzteil mit 2 lüftern
3) ne emule ist das einzige programm, das dann läuft

postet noch andere lösungsvorschläge :)

Patroxx 22. March 2004 15:27

Und, hats geklappt ^^

Fat3 23. March 2004 15:32

ich konnte den pc net über nacht an lassen und hab nu formatiert, sodass emule irgendwie nicht mehr connectet und ich hab ne low id :(

ich probiers mal mit ner anderen mod.

Baxtor 24. March 2004 00:15

lösch mal allet aus der temp,was nich part oder part.met is und übernimm die datei mit in deine neue version:
clients.met,
cryptkey.dat ,
preferences.dat ,
preferences kad.dat
und seinen Namen übernehmen.!


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:33 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92