[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Mülltonne (http://www.emule-web.de/board/muelltonne/)
-   -   Probleme mit dem emcrypt!!! (http://www.emule-web.de/board/7611-probleme-mit-dem-emcrypt.html)

Stashman 25. May 2004 12:51

Probleme mit dem emcrypt!!!
 
Moin Leute

Ich habe seit 2 Tagen diesem emcrypt drauf zieht auf jeden Fall richtig schnell hab 6 Dateien gesaugt alle zusammen mit 86kb/s hab ich sonst mit keinem Emule hinbekommen!!!

Meine Filme sind fertig, nur kann ich irgendwie nichts damit anfangen die datein heissen 0000 eine andere 0001 etc.... ohne datei endung, ist eigentlich ne bin datei.... habe auch mit versucht die datei mit isobuster zu öffnen aber klappt nichts von...

Wäre nett wenn ihr mir weiterhelfen könntet!!!

THX im voraus!!!

Pathfinder 25. May 2004 13:05

Bitte beachte unsere Board-Rules, die du bereits bei deiner Anmeldung gelesen und akzeptiert haben solltest!
eMCrypt ist eine eMule-Version, die hier nicht unterstützt wird, mehr dazu in unserer Globalen Warnung.

--> Tonne

cosmic girl 25. May 2004 13:48

ROFL - das ist ja mal eine interessante Meldung zu eMcrypt:

Files umsonst gesaugt: superschnell, aber nutzlos - am Ende sogar 0-filled parts.. oder so gut verschlüsselt, dass man es selbst nicht wieder entschlüsseln kann. :twisted: :mrgreen: :twisted:



Mir scheint, dieser weitere client aus dem Hause 3PO dient nur einem Zweck: Netzwerkschädigung..


Wann werden es die Menschen endlich begreifen!?
Wann nicht mehr auf leere oder falsche Versprechungen reinfallen?

Ich weiss.. - wohl nie! :cry:


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:55 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88