[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Mülltonne (http://www.emule-web.de/board/muelltonne/)
-   -   Esel lädt plötzlich(!) nicht mehr. (http://www.emule-web.de/board/7792-esel-laedt-ploetzlich-nicht-mehr.html)

iBäy 26. June 2004 15:19

Esel lädt plötzlich(!) nicht mehr.
 
Ja ich weiß die Threads sind immer doof weil man nie eine generelle Antowrt geben kann, aber villeicht hat jemand nen guten Tipp was mir helfen würde. Habe auch schon bischen im Forum gesucht und einiges ausprobiert:

Hier mein Problem:
Ich habe die ganze Zeit fröhlich mit dem Esel geladen, aber seit geraumer Zeit geht es einfach nichts mehr. Ab und zu hat er wieder einen 2kB/s download, der ist dann nach kurzer Zeit wieder weg. Upload habe ich stabil auf 13kB/s! Netzwerkeinstellungen spinnen zwar manchmal weil der Router abschmiert, aber nach nem Neustart vom Router geht es dann auch wieder und ich hab ständig High-ID.

Version: eMule v0.42g-LSD16g v16.922 (hab es aber auch schon ohne Mod getestet)

Connection: T-DSL Flat FastPath 786/96 kb/s

Windows 2000 SP4
1024MB Ram, AMD2000+


Zuerst dachte ich es liegt einfach nur daran da meine aktuellen Downloads (*****) einfach wenige Quellen haben, aber bei neuen ***** wie ***** geht auch nix bis sehr wenig!![/stream]

Pathfinder 26. June 2004 16:10

Willkommen an Board, iBäy!

Der von dir verwendete MOD wird hier nicht unterstützt. Zudem hast du deine Downloads namentlich genannt, bitte beachte unsere Board-Rules sowie die Checkliste vor dem Posten!

--> Tonne


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:59 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102