[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule für Neulinge - und auch alte Hasen (http://www.emule-web.de/board/emule-fuer-neulinge-und-auch/)
-   -   Überaus wenig Quellen und Verbindungen (http://www.emule-web.de/board/8805-uberaus-wenig-quellen-und-verbindungen.html)

felix1337 15. January 2005 18:46

Überaus wenig Quellen und Verbindungen
 
Hallo,
Ich habe folgendes Problem:

Wenn ich bei E-Mule etwas runterladen möchte ( egal was neue *****,alte ***** etc.)
habe ich auch nach sehr langer Laufzeit des Programmes sehr sehr wenige Quellen und Verbindungen.Und das ist nicht nur bei neuen Sachen so.

Ich habe eine T-Sinus 111 Router mit T-DSL 1000 bei dem ich die Ports 4662,4661 TCP und 4672 UDP freigegeben und bekomme eine High ID. (Windows Firewall etc. ist auch alles aus)

Des weiteren habe ich meine E-Mule Einstellungen nach denen, die in dem Einstellungsguide von Xman ( auf den hier oft verwiesen wird) beschrieben sind, angepasst.


Wenn ich mir die Quellenanzahl bei einzelnen Downloads anschaue, sind sie immer unter 30, meist auch unter 20.Durschnittliche Verbundungen 15.Verbindungsspitze war 53.
(und das nach ca. 13 Stunden Laufzeit) Was ziemlich deprimierend ist,denn als ich mal das E-Mule meines Kumpels gesehen habe da stand Teilweise 1500 und höher bei den Quellen der einzelnen Downloads.

Zuerst dachte ich : Naja das wird nur so sein weil die ***** neu sind oder die ***** nicht so bekannt sind,die ich runterladen wollte.Aber ich musste feststellen, dass es bei allem so ist.

Meine zweite Frage: Könnt ihr mir noch eine andere Seite wie ***** nennen?

Ich hoffe ihr habt eine Lösung für mein Problem.

Felix

[edit by Pathfinder: Board Rules beachten!]

Pathfinder 15. January 2005 19:07

Willkommen an Board, felix1337!

Bitte beachte die Checkliste vor dem Posten!

Welche eMule-Version setzt du ein? Was für eine Internetverbindung / Provider hast du?
Versuche es mal mit anderen Ports.

felix1337 15. January 2005 19:09

Version und Provider
 
Ich verwende Version 0.44d und mein Provider ist T-Online.
Wie gesagt ich habe eine High ID aber halt fast keine Quellen.
Internetverbindung steht oben.

aalerich 15. January 2005 20:08

Hallo felix1337,

t-online hat zur Zeit ziemlich heftige technische Probleme. Bei mir macht sich das dadurch bemerkbar, daß ich nur mit Glück einen Server finde, der nicht angeblich voll oder tot ist. Falls das bei Dir auch so sein sollte wäre die geringe Quellenzahl kein Wunder. Wenn Dein Muli die Server nicht abfragen kann... Falls Du Kad nicht anhast, mache es mal an. Ansonsten bleibt wohl nur abwarten und Tee trinken...

Mit freundlichen Grüßen
aalerich

felix1337 15. January 2005 20:15

Also beim zum Server connecten habe ich keine Probleme.Das geht immer ziemlich flott.
Kad habe ich auch immer an. :( Aber trozdem danke für deine Hilfe.

http://www.n8resi.com/cfg/toll.jpg

cosmic girl 15. January 2005 21:29

Hier in der Störungsliste für T-DSL kann man nachsehen, ob man bekanntermassen betroffen ist:

http://adsl.friedenau.com/


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:31 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88