[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   Mülltonne (http://www.emule-web.de/board/muelltonne/)
-   -   low ID - Fritz!box SL WLAN + XP SP2 Firewall (http://www.emule-web.de/board/9075-low-id-fritz-box-sl.html)

jpfrank 21. February 2005 18:26

low ID - Fritz!box SL WLAN + XP SP2 Firewall
 
eit einer geschlagenen woche bin ich nun endlich auch in besitz einer dsl flatrate und ich nutze sie mit der Fritz!box SL WLAN als Router und meinem Notebook über Windows XP Home SP2 und habe die integrierte XP Firewall aktiviert. Mein Problem: Ich habe nur eine niedrige ID.

(ich habe auch schon versucht, bei anderen Threads eine Antwort auf mein Problem zu finden, wurde aber nicht fündig - man vergebe mir, wenn's schon 1000-mal gefragt wurde...)

Folgende Aktionen habe ich schon ausgeführt:

- in der Fritz-box sind die Ports für eMule bereits voreingestellt (lobenswert) - wurden natürlich schon von mir arktiviert, also freigeschaltet (TCP 4662 und UDP 4672)

- bin auch schon in den erweiterten Einstellungen meiner XP firewall gewesen. Dort sind ebenfalls bereits dieselben Ports eingetragen für eMule - hab ich auch aktiviert/freigeschaltet

- habe auch schon den integrierten Test versucht (über eMule - Einstellungen - Verbindung - Ports testen): Ergebnis: "TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen."

was mache ich falsch? (eine Verbindung habe ich schon, aber ein Freund sagte mir, dass es normalerweise schneller geht...)


hab auch schon mal die DCHP (oder war's DHCP?) in der Fritz-Box deaktiviert, hat sich aber nichts getan - da ich aber noch nichts so genau weiß, ob mein Laptop vom Router eine feste IP hat, hab ich's mal wieder aktiviert, da ich mich noch nicht so gut mit IP-Adressen auskenne...

vielen dank schonmal

jpfrank

drfreak2004 21. February 2005 20:01

geh mal auf die suchfunktion und geb deine fritzbox ein. erst suchen dann schreiben.

mfg

jpfrank 21. February 2005 20:56

danke, aber das habe ich gemacht - ich habe die sl wlan nicht nur sl und auch in der anderen habe ich keine antworten gefunden

Pathfinder 22. February 2005 06:27

jpfrank, was soll das eigentlich? Ich habe deinen Thread gestern extra an einen anderen zu Thema "Fritz!Box LowID" angehängt, damit wir nicht noch einen haben und ich der Meinung bin, dass deine Frage dort bereits beantwortet wurde. Was machst du? Löschst ihn dort wieder und erstellst einen neuen! :evil:
Ich werde diesen Thread jetzt tonnen und den verschobenen wiederherstellen. Lies mal zwei Posts darüber, dort wird das Einstellen der IP-Adressen beschrieben, der Teil von dem du sagst, dass du nicht so die Ahnung hast. Genau dort liegt aber imo der Hund begraben. Es gibt hier sogar eine bebilderte Anleitung zu den Settings, die sich sicher auf dein Modell übertragen lassen.

--> Tonne


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:34 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102