[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Verbindung Getrennt ! - stellt keine Verbindung mehr her - (http://www.emule-web.de/board/921-verbindung-getrennt-stellt-keine-verbindung.html)

JuSt-G 17. January 2003 16:00

Verbindung Getrennt ! - stellt keine Verbindung mehr her -
 
Moin,

kann mir vielleicht jemand helfen ?
Habe Emule (v.024b) vor 3 Tagen installiert & hatte eigentlich auch keine Probleme damit. Im Gegenteil, lief echt gut...

Doch auf einmal will er sich nicht mehr connecten.

Hier der genau Fehlertext:

01/17/03 15:45:41: Verbindung wird hergestellt
01/17/03 15:45:41: Verbinde zu 194.97.40.162 (194.97.40.162:4242)...
01/17/03 15:45:41: Fehler beim Herstellen der Verbindung zu 194.97.40.162 (194.97.40.162:4242): 10061
01/17/03 15:45:41: Schwerer Fehler beim Verbindungsaufbau. Möglicherweise ist die Internetverbindung unterbrochen.
01/17/03 15:45:41: Automatischer Verbindungsversuch wird in 30 Sekunden gestartet...
01/17/03 15:45:41: Getrennt

Logicherweise, lädt er deswegen auch keine server.met's mehr runter !

Diese Faktoren habe ich bereits alle überprüft & aussgeschlossen:

- andere Version getestet (alle, ausser die mod's)
- habe keine Firewall
- Internetverbindung besteht
- Habe kein Router (lediglich n Switch)

Also ich hab echt keine Idee mehr woran es liegen kann :evil: .
Hat jemand ähnliche Probleme mit Emule oder sogar ne Lösung, so bitte ich um benachrichtigung. BITTE !!

MfG :wink:

JuSt-G

Tuxsi 19. January 2003 19:20

du hast aber schon den hacken rein gemacht das er server liste laden soll beim neustart.

Cu...

JuSt-G 19. January 2003 23:13

ja, ich hab da nen Hacken bei "serverliste beim Programmstart aktualisieren" oder meints du eine andere Option ?

Welche Version nutzt du denn ? (aus reinem Interesse...)

cu

winki2099 19. January 2003 23:22

Wenn ich meine Kristallkugel so befrage, würde ich sagen, er benutzt die eMule 23b Tarod 11e :mrgreen:

Tuxsi 20. January 2003 08:40

@winki2099

was soll ich sagen!

Cu...

JuSt-G 21. January 2003 20:32

Hmm...

was soll ich sagen !

Hab mein system geplättet, jetzt geht's wieder !!!

Vielen Dank für die zahlreichen Ratschläge :lol:

MfG


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:38 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102