[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 17. January 2003, 16:00   #1
Newbie
 
Registriert seit: 17.01.2003
Beiträge: 4
Standard: Verbindung Getrennt ! - stellt keine Verbindung mehr her - Problem: Verbindung Getrennt ! - stellt keine Verbindung mehr her -



Moin,

kann mir vielleicht jemand helfen ?
Habe Emule (v.024b) vor 3 Tagen installiert & hatte eigentlich auch keine Probleme damit. Im Gegenteil, lief echt gut...

Doch auf einmal will er sich nicht mehr connecten.

Hier der genau Fehlertext:

01/17/03 15:45:41: Verbindung wird hergestellt
01/17/03 15:45:41: Verbinde zu 194.97.40.162 (194.97.40.162:4242)...
01/17/03 15:45:41: Fehler beim Herstellen der Verbindung zu 194.97.40.162 (194.97.40.162:4242): 10061
01/17/03 15:45:41: Schwerer Fehler beim Verbindungsaufbau. Möglicherweise ist die Internetverbindung unterbrochen.
01/17/03 15:45:41: Automatischer Verbindungsversuch wird in 30 Sekunden gestartet...
01/17/03 15:45:41: Getrennt

Logicherweise, lädt er deswegen auch keine server.met's mehr runter !

Diese Faktoren habe ich bereits alle überprüft & aussgeschlossen:

- andere Version getestet (alle, ausser die mod's)
- habe keine Firewall
- Internetverbindung besteht
- Habe kein Router (lediglich n Switch)

Also ich hab echt keine Idee mehr woran es liegen kann .
Hat jemand ähnliche Probleme mit Emule oder sogar ne Lösung, so bitte ich um benachrichtigung. BITTE !!

MfG

JuSt-G
JuSt-G ist offline   Mit Zitat antworten
Alt 19. January 2003, 19:20   #2
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479

du hast aber schon den hacken rein gemacht das er server liste laden soll beim neustart.

Cu...

Tuxsi ist offline   Mit Zitat antworten
Alt 19. January 2003, 23:13   #3
Newbie
 
Registriert seit: 17.01.2003
Beiträge: 4
Standard: Verbindung Getrennt ! - stellt keine Verbindung mehr her - Verbindung Getrennt ! - stellt keine Verbindung mehr her - Details

ja, ich hab da nen Hacken bei "serverliste beim Programmstart aktualisieren" oder meints du eine andere Option ?

Welche Version nutzt du denn ? (aus reinem Interesse...)

cu

JuSt-G ist offline   Mit Zitat antworten
Alt 19. January 2003, 23:22   #4
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425
Standard: Verbindung Getrennt ! - stellt keine Verbindung mehr her - Lösung: Verbindung Getrennt ! - stellt keine Verbindung mehr her -

Wenn ich meine Kristallkugel so befrage, würde ich sagen, er benutzt die eMule 23b Tarod 11e
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 20. January 2003, 08:40   #5
Senior Member
 
Registriert seit: 22.12.2002
Beiträge: 479
Standard: Verbindung Getrennt ! - stellt keine Verbindung mehr her - Verbindung Getrennt ! - stellt keine Verbindung mehr her - [gelöst]

@winki2099

was soll ich sagen!

Cu...
Tuxsi ist offline   Mit Zitat antworten
Alt 21. January 2003, 20:32   #6
Newbie
 
Registriert seit: 17.01.2003
Beiträge: 4

Hmm...

was soll ich sagen !

Hab mein system geplättet, jetzt geht's wieder !!!

Vielen Dank für die zahlreichen Ratschläge

MfG
JuSt-G ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung Getrennt ! - stellt keine Verbindung mehr her -


  1. Plötzlich kommt keine Verbindung mehr zu stande?
    eMule Allgemein - 18. August 2010 (4)
  2. emule Keine verbindung mehr zum Kad Server
    Mülltonne - 12. October 2009 (1)
  3. Browser kann nach 10min keine Verbindung mehr herstellen
    ISP - Internet Service Provider - 4. June 2008 (10)
  4. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  5. Keine Verbindung mehr zum KAD
    eMule Allgemein - 16. November 2007 (19)
  6. Keine Verbindung mehr ins Kademlia-Netz, Nodes.dat fehlt
    eMule für Neulinge - und auch alte Hasen - 4. October 2006 (4)
  7. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  8. Keine Verbindung mehr - CPU Auslastung
    eMule Allgemein - 19. March 2004 (10)
  9. Emule Verbindung getrennt!!!
    DSL Router - 16. February 2004 (5)
  10. Emule kriegt keine "Verbindung" mehr hin
    DSL Router - 9. January 2004 (4)
  11. Keine Verbindung mehr zu den Servern möglich
    eMule MODs - Allgemein - 24. November 2003 (1)
  12. Verbindung wurde getrennt
    eMule Allgemein - 18. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:42 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK