[eMule-Web]

[eMule-Web] (http://www.emule-web.de/board/)
-   eMule Allgemein (http://www.emule-web.de/board/emule-allgemein/)
-   -   Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.) (http://www.emule-web.de/board/9329-nichts-wird-fertig-seit-ca.html)

Johny_Ganja 29. March 2005 11:40

Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.)
 
Hallo!

Ja es ist leider so.Bis 99.9% dann wieder runter.Geht die ganze Zeit so
mit größeren Dateien (Serien,Progs).

Das hab ich alles probiert:
1.Verschiedene Mods probiert mit( Kademlia und ohne)
2.Alles gelöscht Credits,usw, alles.
3.Tue jedesmal die Ipfilter updaten und benutze jetzt Emule Plus der sogar angeblich die normalen Clients, die defekte Teile verteilen filtern kann.

Was soll ich noch probieren?

BITTE!

THX!

MfG!

aalerich 29. March 2005 14:13

Hallo Johny_Ganja,

lies Dir mal diesen Thread durch, falls das nicht hilft: Die Boardsuche liefert zum Thema viele Ergebnisse.

Mit freundlichen Grüßen
aalerich

LowTech 31. March 2005 03:06

Versuchs mal ...
 
... mit dem Abschalten der Funktion "defeat 0-filled-part senders" oder wie immer das bei dir heißen mag.
(Weiß jetzt gar nicht, ob der offizielle Client das überhaupt eingebaut hat ???!)

Gerade bei CD-Images und anderen Dateien mit langen "Nullphasen" (z.B. Pausen zwischen den Tracks) kann das manchmal Wunder wirken!


Gruß

LowTech


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:00 Uhr.

Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88