[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 29. March 2005, 10:40   #1
Newbie
 
Registriert seit: 05.01.2003
Beiträge: 3
Standard: Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.) Problem: Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.)



Hallo!

Ja es ist leider so.Bis 99.9% dann wieder runter.Geht die ganze Zeit so
mit größeren Dateien (Serien,Progs).

Das hab ich alles probiert:
1.Verschiedene Mods probiert mit( Kademlia und ohne)
2.Alles gelöscht Credits,usw, alles.
3.Tue jedesmal die Ipfilter updaten und benutze jetzt Emule Plus der sogar angeblich die normalen Clients, die defekte Teile verteilen filtern kann.

Was soll ich noch probieren?

BITTE!

THX!

MfG!
Johny_Ganja ist offline   Mit Zitat antworten
Alt 29. March 2005, 13:13   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Hallo Johny_Ganja,

lies Dir mal diesen Thread durch, falls das nicht hilft: Die Boardsuche liefert zum Thema viele Ergebnisse.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 31. March 2005, 02:06   #3
Newbie
 
Benutzerbild von LowTech
 
Registriert seit: 13.10.2004
Beiträge: 28
Standard: Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.) Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.) Details

... mit dem Abschalten der Funktion "defeat 0-filled-part senders" oder wie immer das bei dir heißen mag.
(Weiß jetzt gar nicht, ob der offizielle Client das überhaupt eingebaut hat ???!)

Gerade bei CD-Images und anderen Dateien mit langen "Nullphasen" (z.B. Pausen zwischen den Tracks) kann das manchmal Wunder wirken!


Gruß

LowTech

__________________

Spacewalker 591p Mainboard - VIA Apollo-MVP3 Chipsatz - Pentium MMX 233 MHz CPU - 384 MB SDRAM - Matrox Mystique PCI Grafikkarte - 120 GB Samsung SV1203N - Fiberline 2400TX Gigabit LAN
Windows NT 4.0 Workstation SP 6a


Mulis rennen auch auf LowTech!!!
LowTech ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Nichts wird fertig seit ca 3 Monaten(defekt defekt,usw.)


  1. JDownloader Plugin defekt
    Filesharing - 26. September 2010 (2)
  2. Beamer defekt!
    Hard- und Software Allgemein - 30. January 2008 (8)
  3. bei jeden file ein chunk defekt 180 kb
    eMule Allgemein - 3. January 2008 (9)
  4. Monitor defekt
    Hard- und Software Allgemein - 30. November 2005 (2)
  5. CLIENTS.MET defekt
    eMule MODs - Allgemein - 11. March 2004 (5)
  6. Rechner startet wann er will-Hardware oder Software defekt?
    Board-Kneipe 'Laberecke' - 15. January 2004 (84)
  7. Monitor defekt?
    Mülltonne - 17. December 2003 (4)
  8. defekt fertige downloads
    eMule Allgemein - 20. August 2003 (8)
  9. Credits Met defekt
    eMule Allgemein - 4. August 2003 (0)
  10. 2 CDs des Urlaubsfilms defekt?
    eMule MODs - Allgemein - 1. June 2003 (8)
  11. Met.datei defekt
    eMule Allgemein - 13. April 2003 (1)
  12. credit file defekt - wird neu angelegt :((
    eMule MODs - Allgemein - 25. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK