[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 12. June 2005, 18:53   #1
chaquetero
Gast
 
Beiträge: n/a
Huh?: Versions Fehler ? Problem: Versions Fehler ?



Erstmal ein Hallo an alle,

also um mein Problem zu erläutern: Ich sitz hier in Conil(süd spanien) und wollte wieder mal was saugen, also hab ich mir die neuste emule version 0.46a gesaugt, die ports an meinen zyxel router prestige 630 per web browser geöffnet und die firewall vom SP2 vorsichtshalber deaktiviert.

so...also er saugt nicht schlecht, ich hab auch ne hohe ID. allerdings schlägt der Port Test fehl was mich sehr wundert da anscheinend eine andere IP ( Testing IP: 80-***-***-***.proxycache.rima-tde.net (80.***.***.***) getestet wird und die kleine weltkugel hat nur einen grünen pfeil der andere ist rot.

kann es sein das ich irgendetwas übersehen hab ? ist es möglich das der fehler mit der kugel ein kleiner bug ist ?....

Achja, meine verbindung is ne ADSL 512k/bit (ja sowas gibts noch )
über einen ratschlag oder tipp würd ich mich freuen...
grüße aus Conil, chaquetero

[edit by Pathfinder: IPs unkenntlich gemacht - Board Rules beachten!]

Geändert von chaquetero (12. June 2005 um 19:16 Uhr)
  Mit Zitat antworten
Alt 12. June 2005, 19:36   #2
Senior Member
 
Registriert seit: 07.02.2003
Beiträge: 439

emule -> Hilfe -> Allgemeines -> Symbole

Und ich vermute grob vorsätzlich ohne weiteres Wissen: Du hast Kad nicht aktiviert.

Schöne Grüße auch aus der Schlechtwetterzone Mitteleuropa

Frizz ist offline   Mit Zitat antworten
Alt 12. June 2005, 19:50   #3
chaquetero
Gast
 
Beiträge: n/a
Standard: Versions Fehler ? Versions Fehler ? Details

Zitat:
Zitat von Frizz
emule -> Hilfe -> Allgemeines -> Symbole

Und ich vermute grob vorsätzlich ohne weiteres Wissen: Du hast Kad nicht aktiviert.

Schöne Grüße auch aus der Schlechtwetterzone Mitteleuropa

hi frizz,

danke für den tipp, muss ich irgendwie übersehen haben.
dickes danke...
un saludo,

André


Geändert von chaquetero (12. June 2005 um 19:52 Uhr)
  Mit Zitat antworten
Alt 12. June 2005, 21:11   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Versions Fehler ? Lösung: Versions Fehler ?

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Versions Fehler ?


  1. uTorrent problem fehler? torrent fehler
    Filesharing - 10. May 2013 (2)
  2. Jdownloader fehler
    Filesharing - 6. September 2011 (2)
  3. System fehler!
    Hard- und Software Allgemein - 17. January 2004 (1)
  4. welche dateien bei versions- bzw. modwechsel behalten??
    eMule Allgemein - 28. October 2003 (2)
  5. Fehler.....
    eMule Allgemein - 12. August 2003 (0)
  6. !!! Schwerer Fehler !!!
    Mülltonne - 7. July 2003 (1)
  7. Welche versions nummer?
    Board-Kneipe 'Laberecke' - 11. April 2003 (8)
  8. Schwerer Fehler?
    eMule Allgemein - 28. February 2003 (7)
  9. Socket Fehler
    eMule Signatur - 6. February 2003 (3)
  10. Client fehler
    eMule Allgemein - 17. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK