[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 8. October 2005, 12:04   #1
Junior Member
 
Registriert seit: 18.02.2005
Beiträge: 85
Standard: Sygate Einstellungsproblem Problem: Sygate Einstellungsproblem



Ich kann bei meiner
Sygate Personal FW
bei Werkzeuge -> Optionen -> Sicherheit
nix aktivieren (alles grau!)

Auch bei Updates ist "Signatur Updates" grau!
__________________
- ZENSUR -
[edit by Admin -- Board Rules beachten!]
excar ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Sygate Einstellungsproblem


  1. Low ID mit DSL 6000 (Arcor) WLAN Router Siemens Gigaset SE 505 und Sygate Firewall
    DSL Router - 23. July 2006 (6)
  2. Sygate Pro (mind. 2 ports sind offen)
    Hard- und Software Allgemein - 11. May 2005 (0)
  3. Konflikt zwischen Sygate Firewall und TV- Karte! WinTV Nova PCI CI von Hauppauge!
    Hard- und Software Allgemein - 27. February 2005 (9)
  4. Hilfe bei der Einstellung der Sygate Firewall
    Hard- und Software Allgemein - 3. June 2004 (7)
  5. Frage zu Sygate Firewall!!
    Hard- und Software Allgemein - 22. November 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:40 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK