[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 13. May 2006, 20:25   #1
Newbie
 
Registriert seit: 13.05.2006
Beiträge: 8
Standard: Niedrige ID Problem: Niedrige ID



Hallo,
nun hab ich schon alles probiert, erhalte aber immer nur eine niedrige ID.
Habe XP Sp1 und einen Netgear 834G Router.
Könnte mir vielleicht wer eine für mich (Anfänger) verständliche Anleitung mailen?

Vielen vielen Dank

Muggl
muggl ist offline   Mit Zitat antworten
Alt 13. May 2006, 20:52   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...hallo muggl...

...für anfänger gibt es das und das hier...
(...erst lesen und dann posten...! )


greetz Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 14. May 2006, 09:38   #3
Newbie
 
Registriert seit: 13.05.2006
Beiträge: 8
Standard: Niedrige ID Niedrige ID Details

(...erst lesen und dann posten...! )

ich habe nun gelesen, aber es ist immer noch niedrig.

Ist es richtig, dass ich bei jedem Verbinden eine neue Client-ID bekomme.
Ich hab mal was gelsen, dass ich *eine feste ID beziehen* einstellen soll, und nicht *automatisch beziehen*. Wo muß ich das einstellen?

Muggl

muggl ist offline   Mit Zitat antworten
Alt 14. May 2006, 09:50   #4
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097
Idee: Niedrige ID Lösung: Niedrige ID

...schön, dass du dir nun alles durchgelesen hast...
...verstanden hast du allerdings nichts...!

...es sind MEHR informationen von nöten, um dir helfen zu können...

...hier nochmal ganz speziell für dich:...
Zitat:
Zitat von Checkliste vor dem Posten!

Habe ich alle Hintergrundinfos angegeben, welche zur Lösung meines Problems beitragen könnten ?
Je mehr ihr uns mitteilt, umso schneller können wir euch helfen.
Auch kleine Details sind wichtig - alles, was euch einfällt, in die Problem-Beschreibung aufnehmen !

Angabe von Betriebssystem (OS), eMule Versionsnummer (+ Mod Versionsnummer) und Internet Service Provider (ISP) samt Daten zur Anbindung (ob ADSL oder Cable etc. mit down-/upstream in kbit/s) zumindest sind Pflicht, wenn es um ein Problem mit eMule geht !
Zu erwähnen ist auch Software, die in Zusammenhang zu eMule steht wie Firewall, Virenscanner etc. (genau bezeichnen).
Wird ein Router verwendet? Wenn ja, welcher? (genaue Typenbezeichnung) Evtl. Besonderheiten der Konfiguration sind ebenfalls zu beschreiben (per Netzwerkkabel oder wireless z.B.).


Fragen zu lowID / highID bei eMule sollten erst nach Lesen der unter Punkt 1 erwähnten FAQ gestellt werden. Siehe auch die offizielle Homepage von eMule unter Server, Verbindung & ID und Hilfe&Tipps ! Weitere Infos hier, hier und hier
...ohne weitere angaben sind allenfalls mutmaßungen möglich...gell?!


greetz Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 14. May 2006, 10:08   #5
Newbie
 
Registriert seit: 13.05.2006
Beiträge: 8
Standard: Niedrige ID Niedrige ID [gelöst]

Sorry, aber wie schon in meinem Profil steht; ich bin ein Neuling.....

Hier aber ein Auszug meiner Daten:
- BS ist Win XP Sp1
-eMule-Vers. 0.47a
-Provider: Augustakom ISP (keine Ahnung, wo sehe ich das?)
-Down-Geschw. 2048kbit/s DSL2000
-Router: Netgear DG 834G
-mit Netzwerkkabel


Kannst Du damit mehr anfangen?...

Muggl
muggl ist offline   Mit Zitat antworten
Alt 14. May 2006, 10:22   #6
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...sagt dir "portforwarding" irgendetwas...?


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 14. May 2006, 10:40   #7
Newbie
 
Registriert seit: 13.05.2006
Beiträge: 8

...nee, was soll das sein?

Muggl
muggl ist offline   Mit Zitat antworten
Alt 14. May 2006, 12:34   #8
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097
Böse: Niedrige ID ...ein letztes mal...

...mal ehrlich, was hast du dir überhaupt durchgelesen...?!

...es gibt hier gewisse regeln, und du misachtest sie vehement...
...hier eine letzte hilfestellung...!

Zitat:
Zitat von Checkliste vor dem Posten!
Fragen zu lowID / highID bei eMule sollten erst nach Lesen der unter Punkt 1 erwähnten FAQ gestellt werden. Siehe auch die offizielle Homepage von eMule unter Server, Verbindung & ID und Hilfe&Tipps ! Weitere Infos hier, hier und hier
-> Die Checkliste vor dem Posten!
-> Boardrules !
-> FAQ (Frequently Asked Questions) ...der unterpunkt "router" ist für dich sicher von bedeutung...

...ps: die blau unterlegten "links" kann man anklicken...

...es handelt sich hierbei um ausführliche erklärungen und anleitungen...
...lies sie dir ganz genau durch...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Niedrige ID


  1. Niedrige ID trotz korrekter Einstellungen?
    eMule Allgemein - 11. December 2010 (11)
  2. Niedrige ID + KAD firewalled
    eMule Allgemein - 18. October 2009 (1)
  3. Niedrige Abload ID
    Mülltonne - 9. August 2007 (2)
  4. Niedrige Abload ID
    Mülltonne - 9. August 2007 (2)
  5. Niedrige Uploadgesundheit
    Xtreme MOD - 17. January 2007 (4)
  6. ??Niedrige ID??
    Mülltonne - 24. July 2006 (3)
  7. Hohe ID / Niedrige ID?
    eMule für Neulinge - und auch alte Hasen - 31. January 2006 (2)
  8. fritz!box SL - niedrige ID
    Mülltonne - 2. September 2004 (1)
  9. Immer niedrige ID
    Mülltonne - 7. December 2003 (3)
  10. Niedrige download-Rate
    eMule Allgemein - 20. September 2003 (3)
  11. Niedrige Upload Geschwinigkeiten?!
    eMule MODs - Allgemein - 3. August 2003 (2)
  12. Niedrige ID bei eMule
    eMule Allgemein - 17. May 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK