[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. April 2007, 17:31   #1
Newbie
 
Registriert seit: 20.04.2007
Beiträge: 1
Standard: Hilfe! Emule verbindet nicht unter Vista Problem: Hilfe! Emule verbindet nicht unter Vista



Ich habe auf meinem Laptop und Windows Vista 32 Bit.
Das Problem:
Emule verbindet beim Start zu keinem Server. Es wird nur eine sehr begrenzte und grau hinterlegte Serverliste angezeigt. Ein Verbindungsaufbau ist nicht möglich.
Die Port-Tests sind erfolgreich! Kann mir jemand helfen?
Wie kriege ich Emule zum Laufen?
holyfetzer ist offline   Mit Zitat antworten
Alt 20. April 2007, 19:46   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


In der Firewall die richtigen Ports geöffnet?
Router oder nicht Router?
Welche Muli-Version?

Mehr Info's zu deinem Sys brauchen wir da schon!

MfG
MyTh

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 22. April 2007, 11:32   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Hilfe! Emule verbindet nicht unter Vista Hilfe! Emule verbindet nicht unter Vista Details

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe! Emule verbindet nicht unter Vista


  1. Läuft eMule unter Windows Vista?
    eMule für Neulinge - und auch alte Hasen - 11. January 2009 (10)
  2. Kann mir jemand erklären warum Emule unter Vista nicht bei mir funktioniert
    Filesharing - 29. May 2008 (2)
  3. Läuft eMule unter Windows Vista?
    Mülltonne - 27. January 2008 (1)
  4. keine emule Serverliste unter Vista
    eMule Allgemein - 15. December 2007 (1)
  5. emule extreme unter vista 64 problem
    Xtreme MOD - 2. December 2007 (4)
  6. eMule unter Vista Verbindungsprobleme
    Mülltonne - 20. September 2007 (2)
  7. peer guardian nicht unter vista 64bit
    Mülltonne - 5. July 2007 (2)
  8. Umstellung von MorphXT 9.5 auf 9.6 klappt unter Vista nicht
    eMule MODs - Allgemein - 3. June 2007 (8)
  9. Serverlisten lassen sich unter Vista nicht einfügen
    eMule Allgemein - 9. May 2007 (4)
  10. Emule 0.47c Extreme Einstellungen unter Vista 32-bit
    Mülltonne - 9. March 2007 (2)
  11. Hilfe mein Emule verbindet nicht mehr !!!
    Mülltonne - 25. December 2005 (0)
  12. Emule verbindet nicht
    eMule Allgemein - 7. January 2004 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:59 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK