[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 15. December 2007, 15:12   #1
Newbie
 
Registriert seit: 15.12.2007
Beiträge: 3
Standard: keine emule Serverliste unter Vista Problem: keine emule Serverliste unter Vista



Mahlzeit!
Also ich habe seit 3 Tagen meinen neuen PC mit Win Vista! Seit 3 Tagen, habe ich jeden Beitrag den es im Netz dazu gibt durch gelesen, habe alle möglichkeiten wie man eine Serverliste ins Emule bekommt ausprobiert, aber nix. Ich habe keine Serverliste. Bei XP geht es, aber da muß ich XP Aktivieren und das wurde schonmal gemacht, darum Vista. Also Bitte, habt ihr eine Idee. Hab es schon bei verschiedenen Mods usw. probiert aber nix keine Liste.
lord1982 ist offline   Mit Zitat antworten
Alt 15. December 2007, 16:17   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


*klick*
Hat alles nit geklappt?

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: keine emule Serverliste unter Vista


  1. LowID unter Vista
    eMule für Neulinge - und auch alte Hasen - 30. April 2009 (14)
  2. eMule findet keine Serverliste
    eMule Allgemein - 25. February 2009 (4)
  3. Läuft eMule unter Windows Vista?
    eMule für Neulinge - und auch alte Hasen - 11. January 2009 (10)
  4. Werden keine Server geladen unter Vista durch ed2k
    Xtreme MOD - 3. January 2009 (8)
  5. Läuft eMule unter Windows Vista?
    Mülltonne - 27. January 2008 (1)
  6. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  7. emule extreme unter vista 64 problem
    Xtreme MOD - 2. December 2007 (4)
  8. eMule unter Vista Verbindungsprobleme
    Mülltonne - 20. September 2007 (2)
  9. Kann unter Windows Vista keine ed2k-Links mehr übernehmen
    eMule Allgemein - 22. May 2007 (6)
  10. Hilfe! Emule verbindet nicht unter Vista
    Mülltonne - 22. April 2007 (2)
  11. Emule 0.47c Extreme Einstellungen unter Vista 32-bit
    Mülltonne - 9. March 2007 (2)
  12. Keine Downloads unter Emule 24b 5b Plus
    Mülltonne - 10. February 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:17 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK