[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. April 2003, 07:36   #1
Tiu
Newbie
 
Registriert seit: 02.03.2003
Beiträge: 3
Standard: neuer sivka - altes problem Problem: neuer sivka - altes problem



Hi-ho Leute,
ich hab mal wieder ein alt bekanntes Problem, irgendetwas läuft doch hier falsch!
Ich hab nach dem Wechsel von 0.26 auf 0.27 statt dem sonstigen Durchschnitt von ca. 40kb/s beim DL nur noch höchsten durchschnittlich 20 kb/s.
Da ich ja eigentlich auch nicht blöd bin habe ich auch( und hier liest man unterschiedliche Anweisungen im Forum) vorsichtshalber alle *.met und alle *.dat Dateien aus dem alten sivka Ordner in den neuen kopiert.
Die Einstellungen habe ich alle wieder (bis auf die neuen Einstellungsmöglichkeiten durch Sivka,die ich meinen alten angepasst habe) genauso vorgenommen wie bei meiner alten Version.
Also dachte ich (wohl ziemlich naiv), ich könnte nun genauso weitersaugen wie bisher - >falsch gedacht!<
Kann mir vielleicht irgendjemand helfen, der weiß was hier nicht richtig läuft.
Bin ich doch blöd???
Ich sag schon mal danke für jede Hilfe,
ciao Tiu

Wer zuerst saugt, guckt zuerst!
Tiu ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: neuer sivka - altes problem


  1. Upload-Problem behoben (emule v0.43b sivka v13b2)
    Sivka-MOD - 13. March 2005 (9)
  2. sivka v0.43b v13b2d.Alpha - ReAsk Server Problem
    Sivka-MOD - 7. March 2005 (3)
  3. problem mit sivka
    Mülltonne - 6. July 2004 (0)
  4. Problem mit neuer eMule 42b 16c Version
    Mülltonne - 7. March 2004 (0)
  5. Problem mit neuer eMule 42b 16c Version
    Mülltonne - 7. March 2004 (0)
  6. Problem mit Sivka
    Sivka-MOD - 4. February 2004 (6)
  7. Neuer Sivka
    Mülltonne - 25. December 2003 (2)
  8. Mein Sivka spinnt.. sources Problem
    Sivka-MOD - 23. November 2003 (22)
  9. Problem mit Sivka v30c v10c6
    Mülltonne - 4. November 2003 (1)
  10. Problem mit emule v0.30a sivka v10a2 [Azhlazan]v2.15c [Gnadd
    Mülltonne - 21. September 2003 (1)
  11. Sivka v10a1, Warteliste problem
    Mülltonne - 21. August 2003 (1)
  12. Neuer Sivka Mod???
    Mülltonne - 22. June 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:27 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK