[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 28. April 2003, 22:21   #1
Junior Member
 
Registriert seit: 28.04.2003
Beiträge: 30
Standard: Hilfe die Links gehen nicht!! Problem: Hilfe die Links gehen nicht!!



hallo
ich hab den sivka mod mit emule installiert aber wenn ich nun auf die links bei web.de usw klicke wird der download nicht nach emule verschoben! also steht da bei emule nix in der transfer liste drin!

woran liegt das???


THX

[edit by NaP: lies die Board regeln, was das posten von seiten mit illegalem inhalt betrifft!]
isdnman ist offline   Mit Zitat antworten
Alt 29. April 2003, 13:19   #2
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

schau mal in den einstellungen unter allgemein, da sollte es einen button namens "ED2K Links" geben
den einmal drücken und dann gehts.

Anonymous ist offline   Mit Zitat antworten
Alt 29. April 2003, 14:51   #3
Junior Member
 
Registriert seit: 28.04.2003
Beiträge: 30
Standard: Hilfe die Links gehen nicht!! Hilfe die Links gehen nicht!! Details

hallo
ja ich sehe den button aber ich kann ihn nicht drücken! was nun? soll ich nochmal das orginal emule installieren?

isdnman ist offline   Mit Zitat antworten
Alt 29. April 2003, 15:28   #4
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: Hilfe die Links gehen nicht!! Lösung: Hilfe die Links gehen nicht!!

kopier den emule ordner mal an ne andere stelle. starte ihn und versuch dann den knopf in den einstellungen zu drücken. dann emule schliesen und den aus dem alten verzeichnis starten und schauen ob du den knopf jez drücken kannst
NaP ist offline   Mit Zitat antworten
Alt 29. April 2003, 20:32   #5
Junior Member
 
Registriert seit: 28.04.2003
Beiträge: 30
Standard: Hilfe die Links gehen nicht!! Hilfe die Links gehen nicht!! [gelöst]

hab also nochmal neu installier nachdem ich den tipp von nap ausprobiert hatte. nun scheints wieder zu gehen.
nun wollte ich sivka installieren find aber momentan keine qualle sie funz.weder hier noch anderso........
isdnman ist offline   Mit Zitat antworten
Alt 29. April 2003, 23:46   #6
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

was findest du nicht???
Anonymous ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe die Links gehen nicht!!


  1. wohin gehen eigentlich die kb's bei upload vom programm µtorrent hin?
    Filesharing - 4. October 2008 (2)
  2. donkeyserver gehen nicht
    Mülltonne - 6. October 2007 (1)
  3. eD2K Links Gehen unter Xtreme-mod nicht mehr
    Xtreme MOD - 30. July 2007 (28)
  4. Fime geladen gehen aber nicht
    Mülltonne - 17. December 2006 (1)
  5. Downloads gehen nicht zuende!!!
    Mülltonne - 17. October 2005 (4)
  6. Emule links gehen nicht
    eMule für Neulinge - und auch alte Hasen - 22. April 2005 (1)
  7. ed2k links gehen nicht mehr :(
    eMule Allgemein - 29. January 2004 (12)
  8. Hilfe kann die .bin Dateien nicht mehr endpacken
    Video- und Brenn-Tools - 1. September 2003 (8)
  9. Links gehen nicht!
    eMule Allgemein - 22. August 2003 (1)
  10. kann die letzten 450kb nicht runterladen-brauche hilfe!
    eMule Allgemein - 30. May 2003 (4)
  11. Router='SOHO WatchGuard'=>Wie gehen die Configs. für Port
    DSL Router - 4. May 2003 (0)
  12. Warum gehen die filme nicht??
    Mülltonne - 1. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:34 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK