[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 4. January 2004, 13:47   #1
Newbie
 
Registriert seit: 04.01.2004
Beiträge: 5
Standard: Einstellungen beim neuen MorphKad Problem: Einstellungen beim neuen MorphKad



Bevor hier jemand schreibt, dass ich im richtigen Forum posten soll: Im Kadmeliaforum dürfen nur Moderatoren posten und ich bin keiner.

Immer wenn ich in die Einsatellungen gehe, lande ich in den Morph-Einstellungen. Wechseln geht nicht und verlassen nur mit Abbrechen. Ich bekomme die Meldung, dass ich einen Wert zwischen 1 und 9 eingeben soll. Da es aber nur 2 Möglichkeiten gibt, dort einen numerischen Wert anzugeben und ich bei beiden schon eine erfolglos 1 eingegeben habe, bin ich kurz vorm Verzweifeln.


Gruß Thomas
spass-dd ist offline  
Alt 4. January 2004, 13:54   #2
Senior Member
 
Benutzerbild von MadeinChina
 
Registriert seit: 17.07.2003
Beiträge: 430

Es gibt ein Topic zum Mod dort kannst du reinposten! http://www.emule-web.de/board/viewto...6349&start=915 und dort kannst du ja nochmal dein Problem schildern.

__________________
AMD Athlon @1200Mhz, MSI K7T Turbo, 40 GB und 120 GB von Maxtor, 2x 256MB SDRRAM, ATI Radeon 8500, Win XP Prof.

MadeinChina ist offline  
Alt 4. January 2004, 13:56   #3
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203
Standard: Einstellungen beim neuen MorphKad Einstellungen beim neuen MorphKad Details

du kannst aber in den bestehenden threads posten, also stell deine frage hier!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Einstellungen beim neuen MorphKad


  1. passwort beim eintpacken beim Jdownloader eingeben ?
    Filesharing - 5. December 2011 (2)
  2. Wo findet man die Tracker die man bei utorrent eingeben muss beim neuen Torrent erstellen?
    Filesharing - 12. August 2010 (2)
  3. Einstellungen beim JDownloader?!
    Filesharing - 8. June 2010 (2)
  4. eMule 0.41a.10 MorphKad 0.10 [7.01.2004]
    eMule MODs - Allgemein - 21. February 2004 (1151)
  5. Emule MorphKAD stürtzt beim Beenden ab
    Mülltonne - 3. December 2003 (1)
  6. Einstellungen beim Neuen Fusions Mod?
    eMule MODs - Allgemein - 7. August 2003 (0)
  7. Probleme mit ed2k-links beim neuen Fusion-Webserver
    eMule MODs - Allgemein - 21. March 2003 (0)
  8. beim updaten der version keine änderung der einstellungen!?
    eMule MODs - Allgemein - 19. March 2003 (8)
  9. Frage zu den Einstellungen beim lovelace 6d Mod
    eMule MODs - Allgemein - 18. March 2003 (1)
  10. emule files im neuen esel ?
    eDonkey - Overnet - Kdrive - 28. February 2003 (12)
  11. Einstellungen beim SMC7004vbr
    DSL Router - 5. February 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK