[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 20. January 2004, 12:14   #1
Newbie
 
Registriert seit: 20.01.2004
Beiträge: 1
Standard: Probleme bei Einstellungen zu Emule Problem: Probleme bei Einstellungen zu Emule



Also ich habe ein grßes Problem!

Viele Clients

Aber Downloadraten von max 30 bis 40 KB die Sekunde

Wie muss ich die Einstellungen bei Emule einbringen?
jonas12a ist offline   Mit Zitat antworten
Alt 20. January 2004, 12:54   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Boooaaaaa..... welchen MOD benutzt Du ?
Schreib sie mal hier rein, solche Raten wünsch ich mir auch.
Hast Du da vielleicht irgend einen Geheimtip ?





Januar

Januar1956 ist offline   Mit Zitat antworten
Alt 20. January 2004, 13:53   #3
Advanced Member
 
Registriert seit: 21.02.2003
Beiträge: 241
Standard: Probleme bei Einstellungen zu Emule Probleme bei Einstellungen zu Emule Details

Zitat:
Zitat von jonas12a
Also ich habe ein grßes Problem!
Viele Clients
Aber Downloadraten von max 30 bis 40 KB die Sekunde
Wie muss ich die Einstellungen bei Emule einbringen?
Was erwartest du denn bitteschön? Und wenn du Hilfe willst, dann mit Einstellungen und ein paar Infos - sonst geht es net!

__________________
(3... 2... 1... Mülltonne)™
skuX ist offline   Mit Zitat antworten
Alt 20. January 2004, 14:55   #4
Senior Member
 
Benutzerbild von Furio
 
Registriert seit: 28.09.2003
Beiträge: 388
Standard: Probleme bei Einstellungen zu Emule Lösung: Probleme bei Einstellungen zu Emule

Lies die Boardrulez! 30 kb/s: dvon träumen die meisten.

--> Tonne
__________________
Currently running eMule v.43b Cyrex2001 v4.0 on:
Furio ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme bei Einstellungen zu Emule


  1. port probleme bei emule
    Mülltonne - 17. July 2009 (2)
  2. einstellungen bei kabeldeutschland 2200
    Mülltonne - 28. January 2006 (1)
  3. Up+Dl Speed bei T-dsl3000 Einstellungen
    Mülltonne - 20. November 2005 (2)
  4. Einstellungen bei 2000 DSL
    Mülltonne - 13. November 2005 (1)
  5. probleme bei emule-links
    eMule Allgemein - 31. January 2004 (2)
  6. Welche Einstellungen bei Freenet?
    Mülltonne - 8. December 2003 (0)
  7. Einstellungen für Emule bei DSL 1024 ??????
    Mülltonne - 30. September 2003 (0)
  8. eMule Plus v1d (Einstellungen und Probleme)!!!!!!
    Mülltonne - 17. May 2003 (0)
  9. Cable Einstellungen bei Emule 0.23b {Tarod} 11e ?????????
    eMule MODs - Allgemein - 2. April 2003 (4)
  10. Vernünftige Einstellungen bei emule 0.26d und t-dsl?
    Mülltonne - 6. March 2003 (1)
  11. Brauche hilfe bei Emule OXygen (Einstellungen)
    eMule MODs - Allgemein - 13. February 2003 (3)
  12. dl rate & einstellungen bei 64 down / 16 up
    eMule MODs - Allgemein - 9. January 2003 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:17 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK