[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. July 2009, 19:16   #1
Newbie
 
Registriert seit: 15.07.2009
Beiträge: 1
Standard: port probleme bei emule Problem: port probleme bei emule



hallo....habe ein riesiges problem!!!

bekomme bei emule immer eine low id trotz, dass ich in der windows firewall den tcp und udp port hinzugefügt habe.....natürlich habe ich in der alice iad 3221 unter dem port forwarding die emule ports 4662 4672 freigeschaltet und nix verdammt nochmal funzt (((...habe auch schon andere ports versucht,firewall ausgemacht,antivir ausgemacht...stundenlang im netz gesucht...und und und....und die ports gescannt...alle nicht erreibar angeblich.....es reizt mich so sehr....aber vom aller feinsten......ist hier irgend einer am start der davon plan hat und mir helfen kann???
marcini ist offline   Mit Zitat antworten
Alt 16. July 2009, 00:51   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Hab ich Plan? Keine Ahnung!

1. verpass deinem PC eine feste IP-Adresse
2. schau mal nach ob diese Eingabemaske vom BR7-WP3221 der deines iad 3221 entspricht (ein wenig nach unten scrollen)
3. wenn das der Fall sein sollte beginne die Instruktionen vom Anfang der Seite an abzuarbeiten
4. jetzt sollte es funktionieren
5. doch nicht?
6. dann versuch dir mal mit Hilfe der Boardsuche selber zu helfen oder
7. gib uns ausführlichere Informationen über dein System so wie es in der Checkliste vor dem Posten und im Einsteigerbereich gefordert ist!

Pan Tau

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 17. July 2009, 03:49   #3
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Blinzeln: port probleme bei emule port probleme bei emule Details


Wie ich gerade belustigt feststelle steht auf Seite 20 des "Handbuches Alice IAD 3221"

->>

"Möchten Sie für einen Computer Ihres Heimnetzes Portforwarding einrichten, klicken Sie auf Neu.

Für folgende Dienste ist der Portbereich bereits voreingestellt:
eMule
IRC
FTP
..."

... und so weiter


da sag' ich jetzt mal besser nix weiteres zu




Pan Tau

Edit: Wo ich gerade dies hier >> emule ports 4662 4672 << noch einmal las, du weißt aber das eMule heutzutage zufällige Portnummern auswählt? Zu finden unter
->> Optionen
->> Verbindung

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.

Geändert von Pan Tau (17. July 2009 um 13:21 Uhr)
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: port probleme bei emule


  1. problem bei port änderung
    eMule Allgemein - 27. November 2009 (7)
  2. Port 4662 geblockt bei Skytron Funkinternet Deutschland
    ISP - Internet Service Provider - 22. November 2006 (6)
  3. Port Probleme??
    Mülltonne - 23. January 2006 (1)
  4. Anderen Port bei Low-ID verwenden?
    Mülltonne - 18. November 2005 (2)
  5. Port Probleme mit FritzBoxFon und 1&1 für Emule
    Mülltonne - 18. January 2005 (3)
  6. probleme bei emule-links
    eMule Allgemein - 31. January 2004 (2)
  7. Probleme bei Einstellungen zu Emule
    Mülltonne - 20. January 2004 (3)
  8. probleme mit dem port
    eMule MODs - Allgemein - 27. August 2003 (3)
  9. TCP Port /UDP Port Frage/ IP gescant aber ........
    eMule Allgemein - 2. June 2003 (3)
  10. Einstellung Proxy/Port 1080 bei eMule Plus 1d
    eMule MODs - Allgemein - 18. April 2003 (0)
  11. Port not reachable bei 26b
    eMule Allgemein - 10. February 2003 (6)
  12. brauche hilfe bei port-einstellung
    eMule Allgemein - 22. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK