[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. September 2005, 18:39   #1
Newbie
 
Registriert seit: 15.09.2005
Beiträge: 2
Huh?: ich habe ein problem mit meinem esel Problem: ich habe ein problem mit meinem esel



hi

also ich habe ein problem ich lasse meinen esel laufen und nach gut 30 min bekomme ich die fehlermeldung die auf dem bild ist. ich habe bereits die auslagerungsdatei meiner festplatte erhöht und weiß jetz nicht mehr weiter. wenn ich auf wechseln zu gehe beendet er den esel ohne was zu machen.

[edit by Pathfinder: Screenshot entfernt, Board Rules beachten!]

danke schonmal im vorraus

mein system besteht aus
windows xp prof service pack 2
ich verfüge über eine 2 mbit leitung von der strato ag
und benutze einen dlink router DI-604 wo die ports für den esel frei sind.

Geändert von Death Wish (15. September 2005 um 18:42 Uhr)
Death Wish ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: ich habe ein problem mit meinem esel


  1. Habe ein Problem Mit Jdownloader
    Filesharing - 10. May 2013 (2)
  2. ich habe ein problem mit jdownloader
    Filesharing - 30. May 2012 (2)
  3. habe ein problem mit real-debrid / jdownloader
    Filesharing - 26. April 2012 (2)
  4. Hey leute Ich habe ein problem -.-
    Filesharing - 28. October 2011 (2)
  5. Ich habe ein Problem mit Bittorent!
    Filesharing - 4. December 2009 (2)
  6. Habe in low id problem mit meinem router sinus dsl145
    Mülltonne - 2. October 2007 (1)
  7. Ich habe ein Problem, der Mod läuft.
    Mülltonne - 4. February 2004 (4)
  8. Habe ein Problem mit der Quellen Findung
    Mülltonne - 8. November 2003 (0)
  9. Habe ein Problem mit MophNext
    Mülltonne - 24. August 2003 (1)
  10. Habe ein Problem mit CDR-Win
    Video- und Brenn-Tools - 21. July 2003 (4)
  11. habe ein problem mit E mule 23 b tarod 11 e
    eMule MODs - Allgemein - 1. April 2003 (9)
  12. Ich habe ein Problem! Kann mir da bitte mal wer helfen!
    eMule Allgemein - 26. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:16 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK