[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 7. March 2006, 20:03   #1
Newbie
 
Registriert seit: 07.03.2006
Beiträge: 5
Huh?: [MorphXT]: Upload Problem Problem: [MorphXT]: Upload Problem



Also ich hab mir MorphXT geholt, weil der mir empfohlen wurde, und weil er UPNP unterstützt ohne den ich emule net benutzen kann (Router).
Nun hab ich eine LowID - nee Spass bei Seite - ich hab ein Problem mit den Upload bzw. eher damit das entweder MorphXT nur einen Upload Slot aufmacht bzw. selbst wenn 2 oder 3 offen sind (macht der Mod irgendwie automatisch - USS ist aus) nur einer vollen Upload bzw. fast vollen Upload bekommt, und der Rest zwar ein paar Bytes bekommt, allerdings ist wird die Zeile grau also denke ich es findet kein aktiver Upload statt....

Hier mal ein paar Daten:
ISP: T-Online
Speed: 1 mbit
Router: T-Sinus 1054 DSL - Port Forwarding aus; UPNP aktiviert
Verbindungstyp: Kabel
Emule Version: 0.47a
Mod: Ja / MorphXT 8.5
Aktive Verbindungen: 100 (normal weniger)
max. Upload: 11 kB/s
durchschnittlicher Upload: ~11 kB/s
realer Upload: 12 kB/s

Ich hoffe mal ich hab nichts vergessen wenn ja, bitte net hauen....

mfg Nixon
Nixon ist offline   Mit Zitat antworten
Alt 7. March 2006, 22:01   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Das ist normal bei Mods die das ZZ Uploadsystem benutzen. Es nennt sich Slotfokus und soll bewirken, dass die Leute die von dir saugen möglichst fix einen kompletten Chunk kriegen den sie dann weitergeben können.

Falls dir das wirklich nicht schmeckt (jetzt wo du weißt das es kein Fehler ist) kannst du unter Optionen/Morph die maximale Datenrate festlegen die ein Uploadslot bekommen darf.

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 8. March 2006, 09:52   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: [MorphXT]: Upload Problem [MorphXT]: Upload Problem Details

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: [MorphXT]: Upload Problem


  1. Rapidshare Upload Problem plz help =(
    Filesharing - 30. May 2010 (2)
  2. upload+ internet problem
    Mülltonne - 26. April 2008 (1)
  3. eMule MorphXT 10.5 - Upload ok, Download nicht ok
    eMule für Neulinge - und auch alte Hasen - 31. January 2008 (14)
  4. Emule Upload/Download Problem
    Mülltonne - 3. October 2006 (5)
  5. MorphXT 5.14 Upload springt - miserabler Download
    eMule MODs - Allgemein - 2. March 2005 (7)
  6. kein upload bei eMule 0.44d MorphXT 5.15
    Mülltonne - 17. January 2005 (1)
  7. problem mit morphxt 5.1
    Mülltonne - 6. October 2004 (1)
  8. Upload-Management beim ZX- bzw. MorphXT-Mod
    eMule MODs - Allgemein - 25. June 2004 (6)
  9. Problem mit Upload ab Version 29 ...
    eMule Allgemein - 8. October 2003 (1)
  10. 384 Kbits/s Upload problem
    eMule Allgemein - 12. September 2003 (15)
  11. FTP Upload problem
    eMule Signatur - 23. May 2003 (1)
  12. UPLOAD Problem
    eMule Allgemein - 13. May 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK