[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 11. April 2006, 10:39   #16
Junior Member
 
Benutzerbild von Mike1959
 
Registriert seit: 15.03.2006
Ort: Bad_ttaya
Beiträge: 52




NAFC

wenn ich den einschlate geht der DL sofort um 70 % runter und bleibt da auch.

Meine Frage wäre hier nur, ob das was mit dem DSL zu tun haben kann.
Meine Fritzbox mußte ich umstellen von annex-b auf annex-a weil das DSL hier irgendwie anders ist.

Wenn das der Fehler ist, laß ich das NAFC aus. Ansonsten könnte ich mal die TV Karte rausbauen, so habe ich es in einem anderen Thread gelesen.
Mike1959 ist offline   Mit Zitat antworten
Alt 11. April 2006, 11:34   #17
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

schau ob die gelbe NAFC-Linie im Uploadgraphen überhalb den anderen Uploadlinien liegt. Falls ja, wurde der Adapter richtig erkannt, falls die Linie irgendwo am Boden kriecht wurde der Adapter nicht richtig erkannt.

Dann beachte: Ist NAFC aktiviert bekommst Du ein Downloadlimit falls Dein emule Traffic unterhalb 11 kbs fällt.

__________________
Xman ist offline   Mit Zitat antworten
Alt 11. April 2006, 17:50   #18
Junior Member
 
Registriert seit: 13.03.2006
Beiträge: 46

Zitat:
Zitat von Mike1959
NAFC

wenn ich den einschlate geht der DL sofort um 70 % runter und bleibt da auch.

Meine Frage wäre hier nur, ob das was mit dem DSL zu tun haben kann.
Meine Fritzbox mußte ich umstellen von annex-b auf annex-a weil das DSL hier irgendwie anders ist.

Wenn das der Fehler ist, laß ich das NAFC aus. Ansonsten könnte ich mal die TV Karte rausbauen, so habe ich es in einem anderen Thread gelesen.

ich gebe dir auch noch ein tipp....
schalte bei der fritzbox das"Traffic-Shaping benutzen" ab..... seit dem ich das gemacht habe läuft der mod noch besser

Mamba-Sticks ist offline   Mit Zitat antworten
Alt 12. April 2006, 07:47   #19
Junior Member
 
Benutzerbild von Mike1959
 
Registriert seit: 15.03.2006
Ort: Bad_ttaya
Beiträge: 52


Ich weiss zwar nicht wo der Fehler nun lag. Nach versch. Änderungen war die NAFC Linie dann in der Statistik sichtbar und oberhalb des aktuellen DL / UL.

Dann eingeschaltet stabilisiert sich der Muli sehr. Die Bandbreite der Schwankungen ist deutlich geringer.

Danke auch wegen dem Tip mit dem TS vom Fritz, habe ich nun auch ausgeschaltet.
Mike1959 ist offline   Mit Zitat antworten
Alt 17. April 2006, 10:12   #20
Advanced Member
 
Benutzerbild von Jicksaw
 
Registriert seit: 25.02.2006
Beiträge: 135

So nach 6 Tagen Laufzeit der 5.1 ein kleiner Bericht!
Was up/down Verhalten angeht schreibe ich nichts mehr, wie immer Top!
Viel interessanter ist für mich die Auslastung der Ressourcen, genauer die RAM Auslastung!
CPU war was den Xtreme betrifft bei mir noch nie das Problem, immer so 5 - 20%.
Tja und was muss ich nun feststellen, nach 6 Tagen Laufzeit hat sich die RAM Auslastung gegenüber den
Vorgängerversionen von knapp 205/395 MB auf 175/370 MB reduziert!!

Bleibt mir als Fazit nur noch ein Zitat von Januar 1956:
Zitat:
Der ist so leicht...der schwimmt in Milch.
Auch wenn es von Januar auf eine andere MOD bezogen war, trifft es auch hier den Nagel auf den Kopf.

Klasse Arbeit Xman, weiter so!

MfG
Jicksaw
Jicksaw ist offline   Mit Zitat antworten
Alt 17. April 2006, 23:00   #21
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740


Moin
Was is los, sind die Leecher eingeschlafen ausgerottet oder warum gibts seit lägerer Zeit kein antileech.dll Update?
Jok3r ist offline   Mit Zitat antworten
Alt 17. April 2006, 23:08   #22
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Ja was, hast Du etwas bemerkt das noch nicht erfaßt wird, aber "behandelt" gehört?

Fragend grüßend
aalerich
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 17. April 2006, 23:55   #23
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740


hmm noe das nich, aber es wunderte mich nur das sich da jetzt soo lange nichts getan hatt...
Jok3r ist offline   Mit Zitat antworten
Alt 17. April 2006, 23:59   #24
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

ist in Arbeit.. aber hab grad nicht so viel Zeit.
__________________
Xman ist offline   Mit Zitat antworten
Alt 18. April 2006, 06:40   #25
Junior Member
 
Benutzerbild von Mike1959
 
Registriert seit: 15.03.2006
Ort: Bad_ttaya
Beiträge: 52


@Joker

Hast Du L33cher, die bei Dir ziehen ?

Wenn ich in den UL sehe, finde ich nur das Icon für Clients mit Credits.
Ausnahme sind seltene Files, da habe ich das aber bewusst anders eingestellt.
Mike1959 ist offline   Mit Zitat antworten
Alt 19. April 2006, 14:58   #26
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

DLP 16 update wie immer auf www.xtreme-mod.net
__________________
Xman ist offline   Mit Zitat antworten
Alt 19. April 2006, 15:16   #27
Newbie
 
Registriert seit: 02.04.2006
Beiträge: 5

Hallo Leute ich bin neu hier und kenne mich kam mit PC´s aus.Ich musste mein Windows neuinstallieren, weil er paar probleme gemacht hat und damals hatte ich DSL 1000 und er ief super. Ich hatte damals SP2 aber kaum update und jetzt habe ich DSL 6000 und der ***** voll ab. Ich habe wieder SP2 aber mit alle update von Winfuture.

Ich habe
emule 0.47a Xtreme 5.1 (07.04.2006)
Mein Pc
2,8 Ghz
160 Gb
1024 Mb Arbeitsspeicher
Geforce 5200 Grafikkarte


Bitte bitte hilft mir
matondo ist offline   Mit Zitat antworten
Alt 19. April 2006, 15:29   #28
Newbie
 
Registriert seit: 03.03.2006
Beiträge: 7

zieh dir erstmal xp-antispy von http://www.xp-antispy.org/ dann das prog installieren und starten. nun oben in der leiste der programmes auf "spezial" klicken und dort nun auf VERBINDUNGSLIMIT den text dann lesen und auf "ich habs vestanden klicken " ^^ dann von 10 auf 50 verbindungen patchen und fertig
PiXuZ ist offline   Mit Zitat antworten
Alt 19. April 2006, 16:41   #29
Newbie
 
Registriert seit: 02.04.2006
Beiträge: 5

ich probiere es grad aus, aufjedenfall schon mal vielen dank!

ich melde mich dann noch, echt cool...


was ist mit peerguardian ist das gut und brauche ich nochirgendwelcht tools?


das mit dem Antispy klappt nit durchgehend mit 80 kb/s.

Bitte Bitte Hilft mir

Geändert von Pathfinder (19. April 2006 um 21:41 Uhr) Grund: Doppelpost
matondo ist offline   Mit Zitat antworten
Alt 19. April 2006, 18:30   #30
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Könntest Du Dein Problem bitte in einer wie auch immer gearteten, verständlichen Formulierung beschreiben?

Skeptisch grüßend
aalerich
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule 0.47a Xtreme 5.1.2 [19.05.2006]


  1. eMule 0.47a Cyrex2001 v7.1 [5.03.2006]
    eMule MODs - Allgemein - 26. August 2007 (61)
  2. eMule v0.47a StulleMule v3.6 [30.07.2006]
    eMule MODs - Allgemein - 15. October 2006 (327)
  3. eMule 0.47a MorphXT v8.14 [04.09.2006]
    eMule MODs - Allgemein - 3. October 2006 (300)
  4. eMule 0.47a Sion v1.3 [26.04.2006]
    eMule MODs - Allgemein - 24. September 2006 (35)
  5. eMule 0.47a Xtreme 5.2.2 [01.09.2006]
    Xtreme MOD - 22. September 2006 (149)
  6. eMule v0.47a Magic Angel v1.5 [29.07.2006]
    eMule MODs - Allgemein - 2. September 2006 (111)
  7. eMule 0.47a TK4 Mod 1.5f [14.08.2006]
    eMule MODs - Allgemein - 15. August 2006 (8)
  8. eMule 0.47a Xtreme 5.0.1 [01.03.2006]
    Xtreme MOD - 19. May 2006 (288)
  9. eMule 0.47a AcKroNiC 4.2 [01.05.2006]
    eMule MODs - Allgemein - 4. May 2006 (6)
  10. eMule v0.47a [ESE v1.0b] [24.04.2006]
    eMule MODs - Allgemein - 25. April 2006 (3)
  11. eMule 0.47a released [26.01.2006]
    eMule Allgemein - 27. January 2006 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:16 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK