[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 2. November 2006, 18:42   #1
Newbie
 
Registriert seit: 02.11.2006
Beiträge: 2
Standard: noch einer mit ner LOW ID Problem: noch einer mit ner LOW ID



Hallo,

ist ja nun schon das 4te mal dass ich umziehe - und in einer neuen wg an einem neuen router etc hänge --- also eigentlich sollte ich es alles können, aber

immer noch ne low ID

Ports an der firewall offen
ports im router lassen sich nur tcp und udp zusammen freischalten.
deswegen offen von 4661 - 4671
in emule: tcp 4661 und udp 4671
router: netgear wgr 614 v6

mitbewohnerin kommt mit selben ports rein --- ist aber während meinen tests nicht Verbunden

ich hoffe ich hab nichts wichtiges vergessen!

kann mir vielleicht jemand helfen --- hab auch schon viel rumgelesen, viel versucht, aber nichts hat geholfen
steffenontour ist offline   Mit Zitat antworten
Alt 2. November 2006, 19:07   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


deine mitbewohnerin hat also die ports zu ihrer ip-adresse weitergeleitet? dann müsstest du diese auch auf deine ip-adresse weiterleiten...oder nimm doch sofort andere ports! denn mit den gleichen ports kann ja immer nur einer auf einmal rein...
nimm doch einfach 5661-5671....

mfg
myth88

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 2. November 2006, 19:17   #3
Newbie
 
Registriert seit: 02.11.2006
Beiträge: 2
Standard: noch einer mit ner LOW ID noch einer mit ner LOW ID Details

mein held !!! ich tink jetzt ein bier auf dich ---!

hatte gedacht erst mal mit den standart ports hinbekommen da sie ja eh nicht "verbunden" war --- aber ports gewechselt ... und siehe da!!!!

topic geschlossen - oder

steffenontour ist offline   Mit Zitat antworten
Alt 3. November 2006, 05:58   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: noch einer mit ner LOW ID Lösung: noch einer mit ner LOW ID

Zitat:
topic geschlossen - oder
Topic getonnt.

Bitte beachte nächstes Mal die Checkliste vor dem Posten.
Pathfinder ist offline   Mit Zitat antworten
Alt 3. November 2006, 08:32   #5
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Blinzeln: noch einer mit ner LOW ID noch einer mit ner LOW ID [gelöst]

@Pathfinder...

...ähm...
...dieser tonne hier fehlt irgendwie der deckel...?!


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: noch einer mit ner LOW ID


  1. Rat Gesucht: Woher Rapidshare 12 TagesCode? (Hat vllcht noch jemand aus ner alten cvs einen?)
    Filesharing - 21. May 2012 (2)
  2. Neuer eMule ner ScarAngel MOD?
    Mülltonne - 15. May 2007 (6)
  3. nach ein paar Stunden nur noch low ID
    Xtreme MOD - 11. May 2007 (14)
  4. blöder divx hängt sich auf nach ner Zeit
    DivX / XviD / *VCD - 18. September 2005 (3)
  5. Low ID mit Astranet mit Release 1.2
    Mülltonne - 20. October 2004 (2)
  6. SMC Barricade 7004ABR bekomme nach ner weile LOW-ID
    DSL Router - 14. September 2004 (1)
  7. 2rechner, einer hat immer LOW ID
    DSL Router - 7. February 2004 (5)
  8. Kann nur noch mit ED2K verbinden; nicht mehr mit Kademila !!
    Mülltonne - 3. January 2004 (1)
  9. Seit Windows XP nur noch Low ID???
    Mülltonne - 15. December 2003 (1)
  10. Problem mit ner Datei die schon gebrannt worden ist !
    Mülltonne - 9. November 2003 (3)
  11. Seit Router nur noch LOW ID
    Mülltonne - 12. July 2003 (2)
  12. Probleme mit DVD2SVCD bei einer DVD mit 6 Folgen zu je 23 Mi
    Video- und Brenn-Tools - 23. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK