[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 23. November 2003, 17:39   #1
Newbie
 
Registriert seit: 16.06.2003
Beiträge: 12
Standard: 2rechner, einer hat immer LOW ID Problem: 2rechner, einer hat immer LOW ID



hallo zusammen

falls es das thema schonmal gibt, verhaut mich *g*
ich hab mich dumm und dämlich nach ähnlichen themen gesucht

also wie schon gesagt:

habe 2 rechner an meinem US ROBOTICS router.
einer davon (meiner *g*) läuft ganz gut. hab immer HIGH ID und nen guten download bei emule

der 2. rechner, der jetzt noch dazugekommen ist, hat immer ne Low ID und der download scheint auch nicht zu funktioniern

ich habe folgende ports freigegeben:
für den rechner 1: TCP 4662 UDP 4672
für den rechner 2: TCP 4682 UDP 4692


wäre nett, wenn mir jemand sagen kann, wie ich auf dem 2. rechner auch ne HIGH ID bekomme.
obwohl ich sowieso der meinung bin, dass es nicht lohnt auf beiden rechnern Emule laufen zu lassen. aber der besitzer des 2. rechner heult mir jeden abend die ohren voll

gruß bianca
bibi ist offline   Mit Zitat antworten
Alt 23. November 2003, 17:48   #2
Newbie
 
Benutzerbild von Bronco
 
Registriert seit: 22.11.2003
Beiträge: 3

Hi @bibi,

das kenn ich auch ( habe drei Rechner am Router)
Ich denke das liegt daran, dass alle den gleichen gateway nutzen bzw. die selbe IP übertragen wird.
Der Rechener der zuerst mit emule gestartet wird aht die beste CON.
Bei Kazaa ist dies nicht so, warum auch immer.

Gruß Bronco

__________________
Erich Ellmer
Bronco ist offline   Mit Zitat antworten
Alt 23. November 2003, 21:22   #3
Gesperrt
 
Registriert seit: 07.03.2003
Beiträge: 452
Standard: 2rechner, einer hat immer LOW ID 2rechner, einer hat immer LOW ID Details

bibi, Da die Id anhand der Ip adresse berchnet wird kann du für denn zweiten rechner keine Hohe id bekommen. Dazu fidest du hier mehr

hackersondope2002 ist offline   Mit Zitat antworten
Alt 23. November 2003, 21:40   #4
Newbie
 
Registriert seit: 16.06.2003
Beiträge: 12
Standard: 2rechner, einer hat immer LOW ID Lösung: 2rechner, einer hat immer LOW ID

ok danke für die antworten. ich werde die Info weitergeben
wie ip-adresse ändern
bibi ist offline   Mit Zitat antworten
Alt 7. February 2004, 13:40   #5
Newbie
 
Registriert seit: 16.06.2003
Beiträge: 12
Standard: 2rechner, einer hat immer LOW ID 2rechner, einer hat immer LOW ID [gelöst]

sorry dass ich das alte thema nochmal rauskrame, aber ich hab nun endlich das problem behoben

is ganz einfach und es läuft seid wochen ohne probleme

also:
im emule-programm bei den einstellungen stehen standartmäßig immer die ports 4662 und 4672
das kann beim 2. rechner ja gar nicht sein, weil diese ports ja schon beim 1. rechner benutzt werden

also muss man einfach in emule selbst die ports ändern - mehr nicht *g*

wollte das nur nochmal mitteilen

gruß
bibi
bibi ist offline   Mit Zitat antworten
Alt 7. February 2004, 14:12   #6
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033

Zitat:
Zitat von bibi
is ganz einfach und es läuft seid wochen ohne probleme

also:
im emule-programm bei den einstellungen stehen standartmäßig immer die ports 4662 und 4672
das kann beim 2. rechner ja gar nicht sein, weil diese ports ja schon beim 1. rechner benutzt werden

also muss man einfach in emule selbst die ports ändern - mehr nicht *g*
Darauf ist keiner gekommen, weil alle wohl davon ausgegangen sind, das du die Ports im eMule auch angepasst hat. Ich hätte nie für möglich gehalten, das jemand darauf kommt, das er im Router verschiedene Ports für jeden eMule weiterleiten muß, aber das dann in eMule nicht anpasst. Naja, man lernt nie aus. Danke, das du dich nochmal gemeldet hast.
__________________
info
Usul ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: 2rechner, einer hat immer LOW ID


  1. noch einer mit ner LOW ID
    Mülltonne - 3. November 2006 (4)
  2. Emule Ports immer ne Low ID
    Mülltonne - 11. September 2005 (1)
  3. immer low ID
    Mülltonne - 10. January 2005 (1)
  4. Bei verbindung mit KAD immer LOW ID
    eMule Allgemein - 13. September 2004 (2)
  5. XXXXXXXXX aber Passwort geschützt, hat einer H
    Mülltonne - 26. June 2004 (1)
  6. Bekomme fast immer nur eine Low ID
    Mülltonne - 25. January 2004 (1)
  7. Immer Low ID :-( seid neuem Board mit Lan on it .
    eMule Allgemein - 18. December 2003 (1)
  8. eMule v0.30d - immer nur Low ID !
    eMule Allgemein - 11. December 2003 (3)
  9. Hat da einer meinen eMule Hash geklaut?
    eMule MODs - Allgemein - 2. December 2003 (3)
  10. immer nur low ID!!!! :-(
    Mülltonne - 15. November 2003 (2)
  11. 2rechner: 1server, 1client
    DSL Router - 14. September 2003 (3)
  12. bekomme immer nur eine low-id
    eMule Allgemein - 15. May 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:07 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK