[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 8. May 2007, 12:12   #1
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6
Standard: nach ein paar Stunden nur noch low ID Problem: nach ein paar Stunden nur noch low ID



Hallo,

ich benutze den neusten XTreme 5.4.2 und wenn ich ihn laufen lasse, bekomme ich eine LowID nach dem er ein paar stunden gelaufen ist und die Verbindung zum server verloren geht.
Das einzigste was hilft ist Xtreme zu beenden und neu zu starten, ohne das Windows oder das Moden etwas zu ändern. Dann verbindet er sich wieder normal mit hoherID.
Selbiges ist auch nach der Zwngstrennung.

Einer eine Idee was das sein könnte? Oder wie ich den Grund für das verhalten rausbekommen kann?

Gruß
WuffWuff ist offline   Mit Zitat antworten
Alt 8. May 2007, 13:16   #2
Advanced Member
 
Benutzerbild von Mr. Void
 
Registriert seit: 03.07.2006
Beiträge: 175

hi,

dir kann niehmand helfen wenn du nix über dein system sagst! das solltest du gelesen haben, auch wens schon einweilchen her ist!

lg

__________________
Linux works! Download
Mr. Void ist offline   Mit Zitat antworten
Alt 8. May 2007, 13:52   #3
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354

Standard: nach ein paar Stunden nur noch low ID nach ein paar Stunden nur noch low ID Details

Dito. Eine Frage wirft sich mir jedoch jetzt schon auf: Passiert das mit dem offiziellen eMule bzw. einer anderen Mod nicht? Also nur bei Xtreme?

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 8. May 2007, 18:34   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: nach ein paar Stunden nur noch low ID Lösung: nach ein paar Stunden nur noch low ID

Klingt ohne mehr Infos zu kennen nach dem klassischen "ich knall mein eMule so voller Quellen und dreh den Upload so hoch dass gar nix mehr geht"-Fehler. Daher unbedingt Angaben zur Zahl der Gesamtquellen, Leitungskapazität und eingestellten Limits machen! Zusätzlich ist die Lektüre der Einstellungstips und FAQ (by Xman) anzuraten.
Pathfinder ist offline   Mit Zitat antworten
Alt 9. May 2007, 10:42   #5
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6
Standard: nach ein paar Stunden nur noch low ID nach ein paar Stunden nur noch low ID [gelöst]

Hallo,

viel Files hab ich nicht drinne nur 5 mit sehr wenig Quellen und im Share habe ich 383 insgesammt, sind auch alles seltene. In der Warteschlange sind grade 407.
Nun sind nur noch 29 in der Warteschlange da grade wieder keine High-ID bekomme.
Xtreme aus und wieder an, sofort wieder mit High-ID verbunden (selbe IP). Beim Kad steht die verbindung auch sofort.
Wenn ich was Aktuelles lade dann rennt er ja auch super, nur in der letzten zeit tritt der Fehler auf.
Ob es mit eine anderen Version auch auftritt, habe ich nicht getestet.

Habe
Arcor DSL 6000 und einen
upload 25 KB/s wenn ich online bin oder 50 KB/s wenn ich nicht da bin. Habe 70 KB/s zu verfügung.
download auf 960.0 KB/s
eingestellt.
Mein Modem ist DSL -380T
Keinen Router
Mein System ist Win-XP +SP2 mit 2GB Ram und einem XP2800+ und ner Radeon 9800 Pro
Mein Ratio beträgt ~15 zu 1
Max. neue Verbindungen pro 5 Sek. : 50
Max. halboffene Verbindungen: 40
Damit lief der Xtreme auch mit übervielen xxx-Downloads ohne Probleme
Wirklich stören tut es mich ja nicht, weil ich ja nicht viel lade. Oder eigendlich doch, da ich dann ja nicht alle selten Quellen bekommen kann bzw. die andern dann nicht von mir laden können.
Der Xtreme Mod lief sonst immer ohne Probleme und ein anderen möchte ich nicht testen Da spiel ich mir lieber das Win neu drauf.
Es ist auch Egal wie hoch ich den Upload habe, es passiert oder es passier nicht.
Übermäßig ausgelasstet ist der Rechner dann auch nicht, alles andere funktionier wunderbar auhc vollspeed Download vom ftp oder so.
Der Speicherverbrauch von Emule.exe beträgt 60-70MB So ich hab mal die Log-speichern angeschaltet, vielleicht hilfts es ja und man sieht darin woran es liegt.

Habt noch einen schönen Tag alle zusammen.

WuffWuff

Geändert von WuffWuff (9. May 2007 um 10:47 Uhr)
WuffWuff ist offline   Mit Zitat antworten
Alt 9. May 2007, 13:29   #6
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

@ WuffWuff

Wenn es mit der aktuellen Version nicht läuft, teste das nochmal sicherheitshalber mit einer Vorgängerversion und teile uns das Ergebnis mit. Überprüfe auch die Logeinträge, ob da etwas besonderes angezeigt wird...und ebenfalls dann posten.

Januar

Geändert von Januar1956 (9. May 2007 um 13:34 Uhr)
Januar1956 ist offline   Mit Zitat antworten
Alt 9. May 2007, 13:40   #7
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

haste denn ne Firewall ? Wenn ja welche ? (ist der Hauptgrund für solch ein Fehlverhalten)
__________________
Xman ist offline   Mit Zitat antworten
Alt 9. May 2007, 23:08   #8
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6

Ja, hab doch etwas geändert.
Habe Kaspersky Antivirus durch Kaspersky Internet Security ersetzt. Hab ich nicht mehr dran gedacht.
Hab da aber die exe freigegeben und funktioniert ja auch sehr gut. Solange die verbindung zu den Server besteht. Er verbindet sich ja auch mal wieder neu mit HoherID nur wenn er ich einmal eine niedriege ID hab, hilft nur Programm beenden und neustarten. Werde das jetzt noch mal genau beobachten und die Logs durchsehen, wenn es wieder geschieht. Zu Zeit bin ich ja noch immer auf dem selben Server wie heut morgen und absichtlich möchte ich jetzt nicht wechseln.
Sollte es wieder auftreten werde ich auch mal eine Vorgänger Version in betracht ziehen.
Werde mich wieder Melden wenn estwas seltsammes passiert oder ich den Grund gefunden habe, danke erstmal.
WuffWuff ist offline   Mit Zitat antworten
Alt 10. May 2007, 05:50   #9
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740


Du könntest auch mal die Logs posten. (natürlich ohne IP's & Dateinamen)
Jok3r ist offline   Mit Zitat antworten
Alt 10. May 2007, 11:09   #10
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6

Hier mal mein letzter log:
Code:
09.05.2007 11:19:31: Dynamic Anti-Leecher Protection v 27 loaded
09.05.2007 11:19:31: IP2Country geladen
09.05.2007 11:19:31: IP2Country nutzt die IP-to-Country Datenbank von WebHosting
09.05.2007 11:19:31: Info (http://www.webhosting.info), verfügbar bei http://ip-to-country.webhosting.info
09.05.2007 11:19:32: Creditfile geladen, 24124 Clients sind bekannt, 27 Clients wurden gelöscht (seit 5 Monaten nicht gesehen)
09.05.2007 11:19:34: 184907 IP-Filter geladen
09.05.2007 11:19:37: 47 Server gefunden in server.met
09.05.2007 11:19:37: 2 Server hinzugefügt, 47 nicht Hinzugefügt (bereits gelistet/ungültig)
09.05.2007 11:19:41: 13 .part-Dateien gefunden
09.05.2007 11:19:41: ***************Winsock***************
09.05.2007 11:19:41: Winsock: Version 2.2 [WinSock 2.0] Running
09.05.2007 11:19:41: Winsock: unlimited sockets
09.05.2007 11:19:41: ***************Winsock***************
09.05.2007 11:19:41: eMule Version 0.47c Xtreme 5.4.2 bereit
09.05.2007 11:19:42: 383 bekannte freigegebene Dateien gefunden
09.05.2007 11:19:42: Verbindung wird hergestellt
09.05.2007 11:19:42: Verbinde zu DonkeyServer No1 (xx.xxx.xx.x:4242)...
09.05.2007 11:19:42: 200 Kontakte aus Datei eingelesen.
09.05.2007 11:19:42: Verbunden mit DonkeyServer No1 (xx.xxx.xx.x:4242), sende Login Anforderung
09.05.2007 11:19:42: Verbindung hergestellt zu: DonkeyServer No1 (xx.xxx.xx.x:4242)
09.05.2007 11:19:42: received an IP: xx.xx.xx.xxx, NAFC-Adapter will be checked
09.05.2007 11:19:42: Neue Client-ID ist 3407169112
10.05.2007 09:49:05: Verbindung zu DonkeyServer No1 (xx.xxx.xx.x:4242) verloren
10.05.2007 09:49:05: Verbinde zu DonkeyServer No2 (xx.xxx.xx.xx:4242)...
10.05.2007 09:49:05: Schwerer Fehler beim Verbindungsaufbau. Möglicherweise ist die Internetverbindung unterbrochen.
10.05.2007 09:49:05: Automatischer Verbindungsversuch wird in 30 Sekunden gestartet...
10.05.2007 09:49:10: received an IP from a client: xx.xx.xx.xxx, NAFC-Adapter will be checked
10.05.2007 09:49:11: Kad Connection detected IP-change, changed IP from xx.xx.xx.xx to xx.xx.xx.xx, all sources will be reasked immediately
10.05.2007 09:49:11: 200 Kontakte aus Datei eingelesen.
10.05.2007 09:49:35: Verbinde zu DonkeyServer No2 (xx.xxx.xx.xx:4242)...
10.05.2007 09:49:35: Verbunden mit DonkeyServer No2 (xx.xxx.xx.xx:4242), sende Login Anforderung
10.05.2007 09:49:46: Warnung DonkeyServer No2 (xx.xxx.xx.xx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 09:49:46: Verbinde zu BiG BanG 9 (xx.xxx.xxx.xxx:3000)...
10.05.2007 09:49:46: LowID -- Trying Again (attempts 1)
10.05.2007 09:49:47: Verbunden mit BiG BanG 9 (xx.xxx.xxx.xxx:3000), sende Login Anforderung
10.05.2007 09:50:01: Warnung BiG BanG 9 (xx.xxx.xxx.xxx:3000) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 09:50:01: Verbinde zu Byte Devils (xxx.xxx.xxx.xxx:3306)...
10.05.2007 09:50:01: LowID -- Trying Again (attempts 2)
10.05.2007 09:50:01: Verbunden mit Byte Devils (xx.xxx.xxx.xxx:3306), sende Login Anforderung
10.05.2007 09:50:10: Warnung Byte Devils (xx.xxx.xxx.xxx:3306) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 09:50:10: Verbinde zu DonkeyServer No6 (xx.xxx.xxx.xxx:4242)...
10.05.2007 09:50:10: LowID -- Trying Again (attempts 3)
10.05.2007 09:50:10: Verbunden mit DonkeyServer No6 (xx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 09:50:29: Warnung DonkeyServer No6 (xx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 09:50:29: DonkeyServer No6 (xx.xxx.xxx.xxx:4242) scheint voll zu sein
10.05.2007 09:50:29: Verbinde zu Byte Devils (xx.xxx.xxx.xxx:3306)...
10.05.2007 09:50:29: Verbunden mit Byte Devils (xx.xxx.xxx.xxx:3306), sende Login Anforderung
10.05.2007 09:50:39: Warnung Byte Devils (xx.xxx.xxx.xxx:3306) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 09:50:39: Verbindung hergestellt zu: Byte Devils (xx.xxx.xxx.xxx:3306)
10.05.2007 09:50:39: Neue Client-ID ist 5624162
10.05.2007 09:50:39: Change from 3407169112 (high ID) to 5624162 (low ID) detected, all sources will be reasked within the next 10 minutes


Dann kam ich und versucher wieder zu verbinden:


10.05.2007 11:19:45: Verbinde zu DonkeyServer No2 (xx.xxx.xxx.xxx:4242)...
10.05.2007 11:19:45: Verbunden mit DonkeyServer No2 (xx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:19:56: Warnung DonkeyServer No2 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:19:56: LowID -- Trying Again (attempts 1)
10.05.2007 11:20:18: Verbinde zu DonkeyServer No1 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:20:19: Verbunden mit DonkeyServer No1 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:20:30: Warnung DonkeyServer No1 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:20:30: LowID -- Trying Again (attempts 1)
10.05.2007 11:21:04: Verbinde zu DonkeyServer No1 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:21:04: Verbunden mit DonkeyServer No1 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:21:12: Warnung DonkeyServer No1 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:21:24: Verbinde zu BiG BanG 1 (80.239.200.99:3000)...
10.05.2007 11:21:24: Verbunden mit BiG BanG 1 (80.239.200.99:3000), sende Login Anforderung
10.05.2007 11:21:36: Warnung BiG BanG 1 (80.239.200.99:3000) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:21:36: LowID -- Trying Again (attempts 1)
10.05.2007 11:21:41: you can't connect to filtered server: xxx.xxx.xxx.xxx, www.FreeO***.com - Your Daily **** Stop
10.05.2007 11:22:04: Verbinde zu ! + + + (  Ifree***.net >> check our servers info +++!  (xxx.xxx.xxx.xxx:4661)...
10.05.2007 11:22:04: Verbunden mit ! + + + (  Ifree***.net >> check our servers info +++!  (xxx.xxx.xxx.xxx:4661), sende Login Anforderung
10.05.2007 11:22:13: Warnung ! + + + (  Ifree***.net >> check our servers info +++!  (xxx.xxx.xxx.xxx:4661) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:22:13: LowID -- Trying Again (attempts 1)
10.05.2007 11:22:24: Verbinde zu Serverlist for eMule (xxx.xxx.xxx.xxx:4456)...
10.05.2007 11:22:24: Verbunden mit Serverlist for eMule (xxx.xxx.xxx.xxx:4456), sende Login Anforderung
10.05.2007 11:22:39: Warnung Serverlist for eMule (xxx.xxx.xxx.xxx:4456) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:22:39: Serverlist for eMule (xxx.xxx.xxx.xxx:4456) scheint voll zu sein
10.05.2007 11:22:49: Verbinde zu zserver (xxx.xxx.xxx.xxx:5000)...
10.05.2007 11:22:49: Verbunden mit zserver (xxx.xxx.xxx.xxx:5000), sende Login Anforderung
10.05.2007 11:22:49: Warnung zserver (xxx.xxx.xxx.xxx:5000) - This server is full.
10.05.2007 11:22:49: zserver (xxx.xxx.xxx.xxx:5000) scheint voll zu sein
10.05.2007 11:22:56: Verbinde zu zserver (xxx.xxx.xxx.xxx:5000)...
10.05.2007 11:22:56: Verbunden mit zserver (xxx.xxx.xxx.xxx:5000), sende Login Anforderung
10.05.2007 11:22:56: Warnung zserver (xxx.xxx.xxx.xxx:5000) - This server is full.
10.05.2007 11:22:56: zserver (xxx.xxx.xxx.xxx:5000) scheint voll zu sein
10.05.2007 11:22:59: you can't connect to filtered server: xxx.xxx.xxx.xxx, Be happy, download it!
10.05.2007 11:23:04: Verbinde zu BurgEsel (xxx.xxx.xxx.xxx:3333)...
10.05.2007 11:23:07: Verbunden mit BurgEsel (xxx.xxx.xxx.xxx:3333), sende Login Anforderung
10.05.2007 11:23:23: Warnung BurgEsel (xxx.xxx.xxx.xxx3333) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:23:23: BurgEsel (xxx.xxx.xxx.xxx:3333) scheint voll zu sein
10.05.2007 11:23:33: Verbinde zu DonkeyServer No5 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:23:33: Verbunden mit DonkeyServer No5 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:23:42: Warnung DonkeyServer No5 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:23:42: DonkeyServer No5 (xxx.xxx.xxx.xxx:4242) scheint voll zu sein
10.05.2007 11:23:44: Verbinde zu BiG BanG 9 (xxx.xxx.xxx.xxx:3000)...
10.05.2007 11:23:44: Verbunden mit BiG BanG 9 (xxx.xxx.xxx.xxx:3000), sende Login Anforderung
10.05.2007 11:23:57: Warnung BiG BanG 9 (xxx.xxx.xxx.xxx:3000) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:23:58: LowID -- Trying Again (attempts 1)
10.05.2007 11:24:02: Verbindung wird hergestellt
10.05.2007 11:24:02: Verbinde zu DonkeyServer No2 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:24:03: 200 Kontakte aus Datei eingelesen.
10.05.2007 11:24:03: Verbunden mit DonkeyServer No2 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:24:13: Verbindung wird hergestellt
10.05.2007 11:24:13: Verbinde zu DonkeyServer No1 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:24:14: 200 Kontakte aus Datei eingelesen.
10.05.2007 11:24:14: Verbunden mit DonkeyServer No1 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:24:22: Warnung DonkeyServer No1 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:24:22: Verbinde zu DonkeyServer No2 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:24:22: LowID -- Trying Again (attempts 1)
10.05.2007 11:24:22: Verbunden mit DonkeyServer No2 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:24:34: Warnung DonkeyServer No2 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:24:34: Verbinde zu BiG BanG 9 (xxx.xxx.xxx.xxx:3000)...
10.05.2007 11:24:34: LowID -- Trying Again (attempts 2)
10.05.2007 11:24:34: Verbunden mit BiG BanG 9 (xxx.xxx.xxx.xxx:3000), sende Login Anforderung
10.05.2007 11:24:49: Warnung BiG BanG 9 (80.239.200.108:3000) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:24:49: Verbinde zu Byte Devils (xxx.xxx.xxx.xxx:3306)...
10.05.2007 11:24:49: LowID -- Trying Again (attempts 3)
10.05.2007 11:24:49: Verbunden mit Byte Devils (xxx.xxx.xxx.xxx:3306), sende Login Anforderung
10.05.2007 11:24:49: Byte Devils (xxx.xxx.xxx.xxx:3306) scheint voll zu sein
10.05.2007 11:24:49: Verbinde zu DonkeyServer No6 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:24:49: Verbunden mit DonkeyServer No6 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:24:58: Warnung DonkeyServer No6 (xxx.xxx.xxx.xxx:4242) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:24:58: DonkeyServer No6 (xxx.xxx.xxx.xxx:4242) scheint voll zu sein
10.05.2007 11:24:58: Verbinde zu Byte Devils (xxx.xxx.xxx.xxx:3306)...
10.05.2007 11:24:58: Verbunden mit Byte Devils (xxx.xxx.xxx.xxx:3306), sende Login Anforderung
10.05.2007 11:25:09: Warnung Byte Devils (xxx.xxx.xxx.xxx:3306) - You have a lowid. Please review your network config and/or your settings.
10.05.2007 11:25:09: Verbindung hergestellt zu: Byte Devils (xxx.xxx.xxx.xxx:3306)
10.05.2007 11:25:09: Neue Client-ID ist 5675038
10.05.2007 11:25:09: Change from 5624162 (low ID) to 5675038 (low ID) detected, all sources will be reasked immediately



Hier hab ich dann das Programm beendet und gleich wieder neu gestartet.



10.05.2007 11:28:51: Dynamic Anti-Leecher Protection v 27 loaded
10.05.2007 11:28:52: IP2Country geladen
10.05.2007 11:28:52: IP2Country nutzt die IP-to-Country Datenbank von WebHosting
10.05.2007 11:28:52: Info (http://www.webhosting.info), verfügbar bei http://ip-to-country.webhosting.info
10.05.2007 11:28:52: Creditfile geladen, 24216 Clients sind bekannt, 28 Clients wurden gelöscht (seit 5 Monaten nicht gesehen)
10.05.2007 11:28:55: 184907 IP-Filter geladen
10.05.2007 11:29:18: Beim Versuch eine Verbindung zum Server herzustellen ist ein Fehler aufgetreten - Fehler:12031
10.05.2007 11:29:18: Download der Serverliste von http://www.gruk.org/server.met fehlgeschlagen
10.05.2007 11:29:18: 47 Server gefunden in server.met
10.05.2007 11:29:22: 13 .part-Dateien gefunden
10.05.2007 11:29:22: ***************Winsock***************
10.05.2007 11:29:22: Winsock: Version 2.2 [WinSock 2.0] Running
10.05.2007 11:29:22: Winsock: unlimited sockets
10.05.2007 11:29:22: ***************Winsock***************
10.05.2007 11:29:22: eMule Version 0.47c Xtreme 5.4.2 bereit
10.05.2007 11:29:22: 383 bekannte freigegebene Dateien gefunden
10.05.2007 11:29:23: Verbindung wird hergestellt
10.05.2007 11:29:23: Verbinde zu DonkeyServer No2 (xxx.xxx.xxx.xxx:4242)...
10.05.2007 11:29:23: 200 Kontakte aus Datei eingelesen.
10.05.2007 11:29:23: Verbunden mit DonkeyServer No2 (xxx.xxx.xxx.xxx:4242), sende Login Anforderung
10.05.2007 11:29:23: Verbindung hergestellt zu: DonkeyServer No2 (xxx.xxx.xxx.xxx:4242)
10.05.2007 11:29:23: received an IP: xxx.xxx.xxx.xxx, NAFC-Adapter will be checked
10.05.2007 11:29:23: Neue Client-ID ist 4044113496
Etwas besonderes sehe ich da nicht drinne.
WuffWuff ist offline   Mit Zitat antworten
Alt 10. May 2007, 11:37   #11
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

ne Log bringt in dem Fall gar nichts.
Das einzige was Du testen kannst ist Deine Firewall zu deaktivieren.
__________________
Xman ist offline   Mit Zitat antworten
Alt 10. May 2007, 18:26   #12
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Ich fühle mich beim Lesen ein bißchen an meine allerersten Mulitage erinnert, als ich noch mit ZoneAlarm unterwegs war. Befolge mal Xmans Rat, teste gegebenenfalls eine andere Firewall.

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Alt 11. May 2007, 01:14   #13
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6

Werde ich mal ausschalten, wenn es wieder passiert.
Nützt das eigentlich etwas wenn ich sie dann ausschalte oder sollte sie von vornerein aus sein?
Naja, war vorher immer ohne Firewall unterwegs, dachte das ich dam mal installiere, wenn ich es schon geschenkt bekomme. Sonst hatte ich nur Antivirus aktiv.

WuffWuff
WuffWuff ist offline   Mit Zitat antworten
Alt 11. May 2007, 02:16   #14
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Interessant wäre, ob es auch ohne Firewall auftritt, also mal ohne starten und laufen lassen. Oder, wie erwähnt, ob es auch mit einer anderen Firewall passiert. Du kannst ja ruhig mal die windowseigene nehmen, ist wohl besser als keine. (Ganz nackig führt wohl aber auch nicht zum sofortigen Tode.)

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Alt 11. May 2007, 11:48   #15
Newbie
 
Registriert seit: 09.07.2006
Beiträge: 6

War lange ohne unterwegs bzw. nur mit der von Windows.
Hatte grade wieder das Problem und als ich bei Kaspersky "schutz anhalten..." gewählt hatte, konnt ich mich auch wieder sofort mit High-ID verbinden.
Bei Kaspersky ist ja auch ein Netzwerkmonitor dabei, glaube das dadurch die Verbindung zu langsam wird.

Xtreme ist unschuldig.

Mal sehen wie ich das problem beheben kann, wenn nicht fliegt die Firewall wieder raus, halte eh nicht viel davon.

Ich danke Euch vielmals für die Hilfe.

liebe grüße WuffWuff
WuffWuff ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: nach ein paar Stunden nur noch low ID


  1. Verbindung zum Netzwerk immer nach ein paar Min weg, außer ich de- und aktiviere nach Neustart LAN.
    Filesharing - 23. September 2012 (2)
  2. Habe ein rapidshare account und noch 110gb traffic aber da steht das nur noch bis morgen rapidpro..?
    Filesharing - 6. November 2010 (2)
  3. Nach Routerinstallation nur noch lowID
    Xtreme MOD - 20. May 2008 (5)
  4. HighID hält nur ein paar Minuten (NetGear WGR 614 v6)
    DSL Router - 15. May 2006 (4)
  5. Nach Update nur noch Probleme
    Mülltonne - 24. May 2004 (1)
  6. Pc friert mit Emule nach 8 Stunden ein.
    eMule Allgemein - 25. April 2004 (2)
  7. Downlad sinkt stark nach ein paar minuten mit Sivka v12e7a
    Mülltonne - 14. April 2004 (1)
  8. Seit Windows XP nur noch Low ID???
    Mülltonne - 15. December 2003 (1)
  9. Seit Router nur noch LOW ID
    Mülltonne - 12. July 2003 (2)
  10. Hilfe!!! Hab schon 3 dateien die nur noch ein paar kilobyte
    eMule Allgemein - 20. May 2003 (3)
  11. Low ID nach 24 Stunden
    eMule MODs - Allgemein - 27. January 2003 (1)
  12. a4af und noch ein paar Fragen
    eMule MODs - Allgemein - 27. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK