[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 14. January 2007, 21:22   #1
Newbie
 
Benutzerbild von MelodyOfPain
 
Registriert seit: 14.01.2007
Beiträge: 1
Standard: Getrennt aus: eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung Problem: Getrennt aus: eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung



Hallo und guten Abend

eine ganz einfache Info zu eurem Problem hier. Ich hatte exakt das gleiche Problem und habe dann festgestellt,dass ich inden Interneteinstellungen meines Routers nicht dieerforderlichen Ports freigegeben hatte. Die Ports habe ich dann beim Installieren exakt so eingegeben wie sie meine Routersoftware vorgeschlagen hat.
Jetzt funktioniert mein EMule PERFEKT

Ich hoffe ich konnte euch ein wenig helfen damit
in diesem Sinne
Mel ******************************
MelodyOfPain ist offline   Mit Zitat antworten
Alt 15. January 2007, 02:56   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.643

Zitat:
Zitat von MelodyOfPain
Hallo und guten Abend
eine ganz einfache Info zu eurem Problem hier. Ich hatte exakt das gleiche Problem und habe dann festgestellt, dass ich in den Interneteinstellungen meines Routers nicht die erforderlichen Ports freigegeben hatte. Die Ports habe ich dann beim Installieren exakt so eingegeben wie sie meine Routersoftware vorgeschlagen hat.
Jetzt funktioniert mein eMule PERFEKT

Ich hoffe ich konnte euch ein wenig helfen damit
in diesem Sinne
Mel ******************************
Sorry, wenn du genau die selbe Fehlermeldung wie Astra080585 bekommen hast kann der Fehler nicht vom Router stammen. Mag sein dass dein Post einem anderen Thread in einem anderem Subforum gegolten hat, hier gehört er mit Sicherheit nicht rein. Außerdem scheint das Problem auch gelöst zu sein, da es niemanden gibt der um weitere Hilfe zu diesem Topic gebeten hat.
Auch wenn die Gestaltung deines Posts nicht den Board-Rules widerspricht wäre er auch gelesen worden wenn du ihn nicht in fettem rot geschrieben hättest.
Also, alles in Allem muss ich wohl deine Hoffnung zerstören, dein Post wird niemandem geholfen haben.
Werde das Ding mal für die Tonne vorschlagen.

Gruss
Pan Tau

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 15. January 2007, 06:08   #3
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886

Standard: Getrennt aus: eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung Getrennt aus: eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung Details

Willkommen an Board MelodyOfPain,
deine Antwort hat leider rein gar nichts mit dem Thread zu tun. Desweiteren verweise ich auf die Antwort von Pan Tau, dort steht schon die richtige Antwort.

----->Tonne

__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Getrennt aus: eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung


  1. getrennt aus: eMule 0.49b [01.08.2008]
    Mülltonne - 27. October 2008 (3)
  2. getrennt aus: eMule 0.48a Xtreme 6.1 [04.08.07]
    Mülltonne - 15. September 2008 (10)
  3. getrennt aus: emule speed
    Mülltonne - 28. July 2008 (6)
  4. getrennt aus: eMule isst Festplatte
    Mülltonne - 27. January 2008 (2)
  5. getrennt aus: PeerGuardian 2 gar nicht mehr für Vista?
    Mülltonne - 5. October 2007 (2)
  6. getrennt aus: IP to country, Flaggen werden nicht angezeigt
    Mülltonne - 5. October 2007 (1)
  7. Compileren scheitert an der WS2_32.dll
    eMule MOD - Development - 24. September 2007 (15)
  8. Getrennt aus: eMule 0.48a Xtreme 6.0 [01.06.07]
    Mülltonne - 5. July 2007 (8)
  9. eMule startet nicht, fehlende Export-WS2_32.DLL Verknüpfung
    eMule Allgemein - 10. December 2006 (7)
  10. Getrennt aus 'eMule 0.47a released'
    Mülltonne - 1. July 2006 (2)
  11. Thread getrennt aus 'eMule 0.47a...'
    Mülltonne - 7. March 2006 (2)
  12. Beitrag getrennt aus 'eMule Plus 1.1g [22.12.2005]'
    Mülltonne - 27. January 2006 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK