[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. March 2008, 13:00   #1
Newbie
 
Registriert seit: 27.06.2007
Beiträge: 15
Frage: Einige Probleme Problem: Einige Probleme



Hallo,
ich brauche mal wieder Hilfe.

Habe gleich mal mehrere Probleme:
1. Bei der Suchfunktion findet emule nix mehr
2. kein Download mehr, da überall "zu viele Verbindungen"
3. Internet geht nicht mehr, wenn emule an ist (es werden keine Seiten mehr aufgebaut)

Ich habe eine HighID, was schon mal hervorragend ist. *yippie* Wenn ich über den Server oder den Kad etwas suchen möchte, wird nix gefunden.
Ich habe ständig "zu viele Verbindungen" bei den Dateien, obwohl ich alles schon heruntergeschraubt habe.
Bin anfangs, wo alles noch klappte, über einen WLAN-Stick ins Netz gegangen. Jetzt über ein Netzwerkkabel. Seitdem geht nix mehr.
Woran könnte das liegen.
Wenn ich emule geöffnet habe, nicht mal zum Server oder Kad verbunden, geht mein Internet nicht mehr. Ich kann keine Seiten mehr öffnen.

Hier sind meine emule Angaben:

Emule-Version: v.0.4a Xtreme 6.1
Upload-Kapazität: 15 KB/s
Download-Kapazität: 250 KB/s
Upload-Limit: 15 KB/s
Download-Limit: 0 KB/s
Upload Sloat Speed: 3 KB/s
Hard-Limit: 160
Anzahl Downloads: 168/182 Quelle (wenn das im Transferfeld links oben gemeint ist)
Quellenanzahl: 926
Ports: TCP - 4662; UDP - 4682
max. Verbindungen: 200
max. Verbindungen pro 5 Sek.: 10
max. Anzahl halboffener Verbindungen: 9
Dateipuffer-Größe: 400 KB
Warteschlangengröße: 2000
Internetzugang: DSL (Provider = MAXXonair) bis zu 2 MB/s
Betriebssystem: Windows XP ServicePack 2
Firewall: Windows Firewall ist inaktiv
Virenprogramm: keins

Ich hoffe ihr könnt mir helfen.
Vielen Dank im Voraus
Countrygirl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Einige Probleme


  1. Einige Fragen zwecks Import und Konfig
    eMule für Neulinge - und auch alte Hasen - 8. March 2009 (4)
  2. Achtung bin neu hier und habe einige fragen!
    Mülltonne - 15. September 2006 (2)
  3. Darf ich hier einige meiner Einstellungen posten ???
    Mülltonne - 11. July 2006 (2)
  4. EMule und einige Fragen
    Mülltonne - 27. March 2006 (2)
  5. eMule Skin ersetzt nur einige Icons
    eMule Allgemein - 15. February 2006 (5)
  6. Mal Einige Fragen zu eMule v0.30e Sivka v10e8
    Sivka-MOD - 5. January 2004 (2)
  7. einige Fragen zur ipfilter.dat
    eMule Allgemein - 17. June 2003 (2)
  8. Einige kleinere Fragen
    eMule Allgemein - 31. May 2003 (3)
  9. Hier gibt's einige Serverlisten
    eMule Allgemein - 21. May 2003 (15)
  10. Was machen wemm das laden einige Dateien nie endet????
    eMule Allgemein - 1. April 2003 (4)
  11. Kurztestberichte über einige DSL Router
    DSL Router - 11. December 2002 (0)
  12. einige sachen noch nicht klar
    eMule MODs - Allgemein - 7. December 2002 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK