[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 28. March 2008, 20:44   #1
Newbie
 
Registriert seit: 28.03.2008
Beiträge: 1
Unglücklich: Richtige einstellungen Für meinen Router Problem: Richtige einstellungen Für meinen Router



Hallo Leute,

Ich habe ein problem und zwar habe ich eien LowID und weis ich nicht wie ich meinen Router richtig einstelle.

Ich habe einen Speedport W701V von Telekom und benutze einen Laptop also über W-Lan.

Wär hammer wenn mir einer dabei helfen könnte.

P.S.: Den link www.portforward.com habe ich schon ausprobiert der Router ist nicht dabei

MFG Zocker313
zocker313 ist offline   Mit Zitat antworten
Alt 28. March 2008, 21:47   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Ueber die Boardsuche haettest du sicher vieles gefunden!

Vom Speedport gab es hier schon mehere Themen...

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 30. March 2008, 08:58   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097
Standard: Richtige einstellungen Für meinen Router Richtige einstellungen Für meinen Router Details

...wegen nichtbeachtung der Checkliste vor dem Posten!...

--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Richtige einstellungen Für meinen Router


  1. Mein JDownloader findet meinen Router (T-Com Speedport W 303 V) für das Reconnect nicht
    Filesharing - 21. December 2010 (2)
  2. Richtige einstellungen von emule hilfe...Dsl 20000
    Mülltonne - 9. October 2009 (1)
  3. Wie kann ich meinen Router reconnecten, zB für Rapidshare?
    Filesharing - 24. December 2008 (2)
  4. Frage zu meinen Einstellungen...
    Mülltonne - 1. March 2004 (1)
  5. Sinus 111 Richtige Einstellungen?
    DSL Router - 13. January 2004 (0)
  6. Richtige PLus 1g mod einstellungen
    Mülltonne - 26. August 2003 (0)
  7. Richtige Einstellungen für mein Emule
    eMule Allgemein - 11. June 2003 (9)
  8. Richtige Einstellungen
    Mülltonne - 18. April 2003 (0)
  9. Brauche die Richtige Einstellungen
    Mülltonne - 8. March 2003 (2)
  10. Richtige Einstellungen
    Mülltonne - 26. February 2003 (0)
  11. eMule neu, aber richtige Einstellungen?
    eMule Allgemein - 5. February 2003 (17)
  12. Richtige Einstellungen unter Win XP
    eMule Allgemein - 2. January 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK