[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 5. October 2008, 07:38   #1
'Trollus vulgaris'
 
Registriert seit: 01.01.2003
Beiträge: 139
Standard: Frage zu Servern (xp, sp 2, 0.49, 7 er Version richtige Enistellungen) Problem: Frage zu Servern (xp, sp 2, 0.49, 7 er Version richtige Enistellungen)



90 % der server im oberen Fesnter sind unsichtbar
10 % sind sichtbar und zu denen kann amn verbindung wählen
ich will verbinden zum kad netzwerk
und ich kann das nicht, obwohl bei kad eh alles da ist
die server.met sind im ordner von e mule auf der festplatte unter config und sind ersetzt udn die anderen server.met sind unbenant in server.met1 und 2 und ja da sieht man nichts im serverfenster
und immer eine low Id
einfach ein horror
ich dreh bald durch wer kann helfen

Liste der Portfreigaben
http://www.bilder-hochladen.net/files/80ua-2-jpg.html
und trotzdem gehts nicht
und trotzdem gehts nicht
immer kommt eine kleine id eine low id

Geändert von Tuvok (5. October 2008 um 08:02 Uhr)
Tuvok ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Frage zu Servern (xp, sp 2, 0.49, 7 er Version richtige Enistellungen)


  1. Frage zu Emule Servern
    Filesharing - 22. November 2010 (2)
  2. Frage zu Dateien und Servern
    eMule Allgemein - 6. June 2010 (4)
  3. Frage zu 5.3 Version
    Mülltonne - 6. November 2006 (3)
  4. Frage zu den Muli Servern
    eMule Allgemein - 5. October 2003 (3)
  5. Richtige PLus 1g mod einstellungen
    Mülltonne - 26. August 2003 (0)
  6. frage zu emule mod v0.29c lsd 10d amd version
    Mülltonne - 14. August 2003 (1)
  7. [richtige mods] upload
    eMule MODs - Allgemein - 11. July 2003 (9)
  8. Richtige Einstellungen
    Mülltonne - 18. April 2003 (0)
  9. Newbie Frage zu Emule Version 0.21
    eMule Allgemein - 8. April 2003 (5)
  10. allgemeine Frage: Ist die aktuellste Version die "beste
    eMule MOD - Development - 21. March 2003 (14)
  11. Richtige Einstellungen
    Mülltonne - 26. February 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK